1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit TITANIUM-Monoblock LNB

Dieses Thema im Forum "Astra/Hot Bird-News" wurde erstellt von TyreTurner, 23. April 2011.

  1. TyreTurner

    TyreTurner Neuling

    Registriert seit:
    23. April 2011
    Beiträge:
    1
    Ort:
    Baden- Württemberg
    Technisches Equipment:
    Humax PDR iCord HD
    SONY KLV-L32M1
    EDISON 1600
    DENON AVR-1706 mit
    7.1 Canton Audio
    Anzeige
    HI Folks,
    habe mich nun nach ewigem hin und her dazu durchgerungen, ein 6° Monoblock-LNB anzuschaffen, um meinen 80er Spiegel voll zu nutzen.
    Da keine detaillierte Montage-Anleitung beilag, habe ich mich mittels SAT-Finder daran gemacht die optimale Spiegelposition zu ermitteln;
    doch ich hab leider nur auf Astra 19,2° vollen Signalpegel, und bei Hotbird 13° nicht 0,5%!
    Ich hab auch schon probiert das 2.LNB gen HOTBIRD auszurichten, doch da war der Schock noch größer; Ergebnis gleich Null komma Nix!!
    Vielleicht kann mir hier jemand helfen, wäre echt dankbar.
    Hier noch ein paar zusatzinfos:
    Smart Titanium 6° Monoblock Single-LNB; 80er Spiegel
    HUMAX PDR iCord HD;
    Danke im Voraus
    mit Grüßen aus dem Schwarzwald
    TyreTurner
     
  2. Eheimz

    Eheimz Foren-Gott Mitarbeiter

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.332
    Ort:
    Schleswig-Holstein & OWL
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch

Diese Seite empfehlen