1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit TF 4000

Dieses Thema im Forum "Topfield" wurde erstellt von guenni34, 13. Februar 2005.

  1. guenni34

    guenni34 Neuling

    Registriert seit:
    13. Februar 2005
    Beiträge:
    1
    Anzeige
    Hallo leute, bin vor kurzem von Kabel aus Schüssel Digital umgestigen und hab mir nen 4000 er topf gekauft. Ist eigentlich ein super teil, nur leider hab ich ein problem beim aufnehmen. Hab mir selbst ne 80 gig platte von WD eigebaut welche ich noch übrig hatte. Funktioniert soweit auch, nur wenn ich was aufnehmen will schaltet die platte nach ca. 20 min kurz aus und nach 3-4 sekunden wieder an und beim abspielen bleibt diese dann an der Stelle hängen(für die zeit,in der die Platte aus war) oder es kommt die meldung"Das Programm sendet zur Zeit nicht oder ist verschlüsselt". Hat einer ne Idee woran das liegen könnte?
     
  2. TheHorse

    TheHorse Senior Member

    Registriert seit:
    11. August 2003
    Beiträge:
    472
    Ort:
    Europe
    AW: Probleme mit TF 4000

    Überall in allen Boards der weiten Welt (wie auch hier) wird ständig vor dem Einbau von WD-Platten gewarnt. Sie passen elektrisch einfach nicht mit dem IDE-Interface des Topfield zusammen.
    Wenn das Abkneifen der Leitung an PIN1 des IDE-Flachkabels auch keine Besserung bringt, dann raus mit der WD-Platte und ein anderes Fabrikat rein! Tipps über geeignete Platten findet man im WWW genug.
     

Diese Seite empfehlen