1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Terratec Cinergy HT PCI

Dieses Thema im Forum "Terratec" wurde erstellt von Brynn, 24. Januar 2008.

  1. Brynn

    Brynn Neuling

    Registriert seit:
    24. Januar 2008
    Beiträge:
    8
    Anzeige
    Hallo allerseits,

    wie es der Titel schon sagt, habe ich einige Probleme mit meinem Terratec.
    Ich programmiere ziemlich oft Filme und lasse den PC vor der Aufnahme aus dem Ruhezustand hochfahren. Das Problem hatte ich schon von Anfang an, aber in letzter Zeit passiert das ziemlich oft: Entweder nimmt es gar nicht auf (der PC wird wohl auch gar nicht erst hochgefahren) oder der Film ist nicht komplett aufgenommen, obwohl ich immer einen relativ langen Nachlauf einstelle, damit auch alles drauf ist. Trotzdem fehlt oft die Hälfte, aber Terratec ist anscheinend ganz normal weitergelaufen, ohne einen Fehler anzuzeigen. Was auch oft vorkommt, ist die Fehlermeldung, dass es ein Problem festgestellt hat blaaa (kennen wir ja wahrscheinlich alle...), dann fährt der PC natürlich nicht in den Ruhezustand, sollte man das eingestellt haben. Ich nehme jeden Tag zu einer bestimmten Uhrzeit auf, und mittlerweile nimmt er fast jeden zweiten Tag einfach nichts auf. Ich habe auch schon ein bisschen im Internet gesucht, aber nichts konkretes gefunden, was mir helfen könnte. An meinem PC scheint es nicht zu liegen, der ist ziemlich gut, und auch an anderen PCs funktioniert Terratec nicht allzu gut. Ist das einfach so hinzunehmen, nichts zu ändern oder weiß irgendjemand, ob man da was gegen tun kann?

    LG
    Brynn
     

Diese Seite empfehlen