1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit SmartCard

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Marco Eisemann, 3. November 2002.

  1. Marco Eisemann

    Marco Eisemann Neuling

    Registriert seit:
    3. November 2002
    Beiträge:
    3
    Ort:
    Königsfeld
    Anzeige
    Servus !

    Da die Idioten von Premiere mir anscheinend nicht richtig weiterhelfen können (wäre ja auch mal ein Wunder), wende ich mich jetzt "vertrauansvoll" *g* an Euch winken

    Ich habe seit ungefähr 4-5 Monaten das Premiere Film-Paket abonniert. Zuvor hatte ich das Start-Paket (Basic-Paket) ungefähr 8 Monate lang abonniert. (Als es noch Premiere World war...)

    Vorgestern - also am 1. November - schaltete ich meine dBox (2. Generation - Sagem) ein, und durfte mit Erstaunen feststellen, dass ich nur noch die Kanäle das Start-Pakets empfangen konnte (und so ist es auch immer noch...)

    Unten stand bei den "Film-Kanälen" der Hinweis: "Ihre SmartCard ist für diese Sendung nicht freigeschaltet." - (es ist immer noch dieselbe Karte, wie vor der Umbenennung von Premiere World)

    Ich habe schon etliche Resets und den ganzen Müll mit "Karte-raus-Karte-rein-60Minuten-laufen-lassen-auf-Pemierekanal" usw. gemacht, aber ich kann nach wie vor - trotz des teuren Film-Abos - nur die billigen Start-Kanäle schauen entt&aum

    Vielleicht kann mir ja einer von Euch weiterhelfen.

    Ich hab nämlich keine Lust, mir den Scheiß von RTLII usw. reinzuziehen...

    Dankschön !

    Marco
     
  2. Onkel99

    Onkel99 Junior Member

    Registriert seit:
    8. August 2002
    Beiträge:
    91
    Ort:
    Köln
    Hallo Marco,
    hattest du deine box längere Zeit aus bzw war deine karte längere Zeit nicht in der Box ? Es hört sich nähmlich so an als bräuchtest du einen neuen Freischaltcode ( Technik anrufen und neuen code rausschicken lassen). Es kann auch sein das du eine neue Karte brauchst wenn das mit dem neuen Code nix bringt. Ich hatte dieses Problem auch schon 2 mal und nachdem ich die neue Karte hatte klappte es auch wieder. Angeblich geben die Karten irgendwann mal ihren Geist auf ( Zitat der Technik Hotline ). In dem Fall ebenfalls die Technik Hotline anrufen und wenn die Testen wollen ( Reset und so Geschichten ) dann laß dich zurückrufen, iss billiger ;-)) und die machen das auch.
    Gruß Onkel
     
  3. Marco Eisemann

    Marco Eisemann Neuling

    Registriert seit:
    3. November 2002
    Beiträge:
    3
    Ort:
    Königsfeld
    Hallo Onkel99 !

    Zunächst einmal vielen Dank für Deine schnelle Antwort.

    Ich habe die dBox eigentlich jeden Tag in Betrieb. Deshalb hatte ich sie auch nicht längere Zeit aus. Auch die Karte ist immer in der dBox.

    Aber wenn es an der Karte liegen sollte: Wieso gibt sie grad am 1. November (an dem ja glaube ich auch die neuen Verschlüsselungscodes freigegeben werden) den Geist auf ?

    Kann ich die neue Karte auch irgendwie über einen Fachhändler (Expert, MediaMarkt, Saturn, etc.) beziehen ?

    Die Kooperation mit Premiere ist nämlich wirklich nicht grad die hilfreichste...

    Danke nochmal für Deine Antwort !

    Gruß,
    Marco
     
  4. Onkel99

    Onkel99 Junior Member

    Registriert seit:
    8. August 2002
    Beiträge:
    91
    Ort:
    Köln
    nee,da mußte dich an die Technik vom Prem. wenden eigentlich kommt man dort aber gut durch...jedenfalls besser als bei der service hotline
    sonst habe ich aber auch keinen trick mehr auf lager, stecker raus und hochfahren lassen hast du ja auch schon gemacht. Tut mir Leid das ich nicht weiterhelfen konnte.
    viel glück
     

Diese Seite empfehlen