1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit SFI

Dieses Thema im Forum "TechniSat" wurde erstellt von Stefan_HH, 28. Februar 2011.

  1. Stefan_HH

    Stefan_HH Junior Member

    Registriert seit:
    2. August 2004
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Seit gestern gibt es bei meinem Digicorder HD-S2 Probleme mit der SFI-Aktualisierung. Gestern um 16:30 Uhr blieb er bei 42 % stecken und heute morgen fing er gar nicht erst an mit der Aktualisierung (blieb bei 0 % stecken). Habt Ihr das Problem auch oder liegt es an meinem Gerät? Falls Letzteres zutrifft, wie kann ich Abhilfe schaffen?
     
  2. Ragret

    Ragret Senior Member

    Registriert seit:
    29. Juli 2009
    Beiträge:
    380
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Digicorder HD S2 plus
    AW: Probleme mit SFI

    Versuchsweise kannste RTL HD aus der 'Programmzeitschrift' entfernen oder einfach abwarten. Seit dem Ärger um die RTL-Group sind Ladezeiten von 45 Min. für 20 Sender nichts Besonderes mehr. Normal wären ca. 12 bis 13 Minuten.
    Jedenfalls ist nichts defekt an deiner Hardware.
     

Diese Seite empfehlen