1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Satanlage (Arabsat)

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Serbitar, 21. September 2010.

  1. Serbitar

    Serbitar Neuling

    Registriert seit:
    21. September 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!

    ich hab folgendes Problem: Wir sind vor kurzem in ein Haus eingezogen und haben endlich zeit gefunden uns der Sateliteninstallation zu widmen.
    Die Ausgangssituation ist die dass wir 2 Schüsseln haben mit denen wir schon im alten Haus Astra/Hotbird (kleinere Schüssel 80cm) und Arabsat auf der großen Schüssel (weiss nicht genau wie groß aber beachtlich größer als das 80er teil schätze so um die 150 oder sowas) empfangen haben.
    Dadurch dass das neue Haus nun größer ist und Eigentum ist war die Überlegung gleich ein nachhaltigeres System zu installieren also haben wir zu 3 neuen Quattro LNBs und einem neuen Multischalter 17/8 gegriffen.
    Kabel wurden auch komplett neu verlegt. Astra und Hotbird sollten auf die 80er Schüssel aber da die Schiene beim Transport was abbekommen hat ist Astra jetzt mal alleine auf der Schüssel. Das funktioniert auch soweit.
    Auf der großen Schüssel soll wieder Arabsat drauf.
    Wir haben die alten Twin LNBs verwendet um die Schüssel auszurichten (direkt in den receiver) und konnten auch rel. rasch den Arabsat fixieren. Danach haben wir die LNBs gegen Quattros ausgetauscht und diese dann an den Multischalter angeschlossen. Allerdings bekommen wir am Receiver trotz Einstellung auf DiSeQC Port 2 (Diseqc Port 1 = Astra) kein Empfang.
    Astra der wie gesagt über Port1 läuft wird aber am Receiver empfangen.
    Als nächstes haben wir HH bzw HV Stecker direkt in einen Receiver gesteckt und konnten so auch einige ArabSat Sender empfangen.
    Wieder im Multischalter kam dann wieder nix. Wir haben auch mindestens 5 mal mittlerweile überprüft ob die Reihenfolge der Stecker (HH, HV, LH,LV) in Ordnung ist.
    Wir haben uns jetzt auch noch einen neuen Receiver zugelegt da wir nicht wussten ob unser alter Receiver nicht vielleicht die Fehlerquelle sein könnte. Jetzt haben wir einen Eycos S70.12. Empfang von Astra wieder kein Problem aber kein Signal vom Arabsat.
    So langsam bin ich mit meinem latein echt am ende. Weiss von euch wer was?

    danke schonmal

    Elias
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.699
    Zustimmungen:
    4.870
    Punkte für Erfolge:
    213
    AW: Probleme mit Satanlage (Arabsat)

    Moin,
    was für ein Multischaler(MS) hast du?Typ/bezeichnung
    Hast du die 4 LNB Kabel von Arabsat an MS Eingang:"Sat Position B bzw.2" angeschlossen?
    Ist DiSEqC Einstellung in Receiver Menü auf "DiSEqC 1.0-AN" gestellt?
    Ist bei DiSEqC Port 2 Einstellung auch "Arabsat" eingestellt?
     

Diese Seite empfehlen