1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit SAT-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von rick24, 1. August 2012.

  1. rick24

    rick24 Neuling

    Registriert seit:
    1. August 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Moin liebe Community!

    Ich habe ein Probleme mit meiner SAT-Anlage (ganz was neues, oder?!?).

    Wir haben bei uns im Haus eine Anlage mit 6 Teilnehmern. Quad LNB habe ich heute bereits gewechselt.

    Das Problem ist, das Sender wie ARD HD, ZDF HD, NDR HD, Viva, Nick/CC, etc. nicht empfangen werden können. Habe heute alle Kanele vom LNB geprüft. Alle, ausser der V/L haben ein prima Signal. Beim V/L gibt der Satfinder etwas 30% Signalstärke (alle anderen etwas 90%) aus.

    Meine Frage, kann es an der Ausrichtung liegen? Ein Fachhändler hat diese Frage verneint, aber wenn LNB, Verstärker und Reciver nicht das Problem sein können...

    Danke im Voraus für Hilfe!
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.474
    Zustimmungen:
    3.638
    Punkte für Erfolge:
    213
    AW: Probleme mit SAT-Anlage

    Verstärker???
    Quad LNB?? Quad LNB ist für nur 4 Teilnehmer.

    Kannst du deine Satanlage genauer beschreiben?
    -LNB? Typ/Bezeichnung
    -Multischalter ja/nein
    -weitere Verteiler?
     
  3. rick24

    rick24 Neuling

    Registriert seit:
    1. August 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit SAT-Anlage

    Okay, der Verstärker ist dein Multischalter... Marke ASCI Typ AMS 506N

    LNB ist ein Black Premium Quattro 40mm 0,2 db von inverto

    Weitere Verteiler gibt es nicht.
     
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.474
    Zustimmungen:
    3.638
    Punkte für Erfolge:
    213
    AW: Probleme mit SAT-Anlage

    Hast du LNB Kabel korrekt angeschlossen? LH-->LH, LV-->LV, HH-->HH, HV-->HV.
     
  5. rick24

    rick24 Neuling

    Registriert seit:
    1. August 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit SAT-Anlage

    Hab die Verkabelung heute Vormittag geprüft, ist alles korrekt.

    Hab die Vermutung gehabt, das eins der Kabel defekt war.
     

Diese Seite empfehlen