1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit S02 und S03

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von TErtl, 2. Januar 2015.

  1. TErtl

    TErtl Senior Member

    Registriert seit:
    14. Januar 2001
    Beiträge:
    201
    Zustimmungen:
    1
    Punkte für Erfolge:
    28
    Anzeige
    Hallo allerseits und allen alles Gute im neuen Jahr!

    Seit mindestens vorgestern habe ich hier massive Probleme mit dem S02 und S03 und den darauf enthaltenen Programmen.
    S03 ist das kleinere Übel, daihc diese Programme nicht schaue.
    HR-Fernsehen HD und Arte HD waren gestern zum Teil komplett verschwunden. Signalqualität 0% beim Suchlauf auf dieser Frequenz.
    Dann wurden mal die 6 Sender gefunden und gespeichert.
    Allerdings ist die Qualität der o.a. Sender unter aller Sa*. Die Signalqualität bewegte sich beim Suchlauf zwischendurch bei maximal 45%.

    Die Gerätekonstellation ist folgende:

    Von der Kabeldose zum Panasonic-Recorder (DMR-BCT740), dann zum Sky-Receiver und von dort zum Fernseher (Samsung UE48H6600).

    Das merkwürdige an der Sache ist, dass es die Probleme nur am Fernseher gibt.
    Sehe ich die Sender über den Recorder oder Sky-Receiver, ist alles in bester Ordnung.
    Eine Verbindung Antennendose-->Fernseher brachte keine Besserung.

    Antennenkabel sind http://www.amazon.de/gp/product/B00NEG3 ... ge_o02_s00

    Jetzt weiß ich gar nicht mehr, wie die Störungen zu beheben sind.
    Kann das Firmware-Update des Fernsehers vom 30.12.14 eine Rolle spielen?
     
  2. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.536
    Zustimmungen:
    242
    Punkte für Erfolge:
    73
    AW: Probleme mit S02 und S03

    Ist auf dem Antennendoseneinsatz eine Typbezeichnung zu entdecken? Der typische Auslöser für ein Empfangsproblem, das lediglich die Kanäle S2 und S3 betrifft, ist eine für diese Kanäle ungeeignete (selektive) Antennensteckdose. Dabei kann es durchaus sein, dass die Sonderkanäle S2 und S3 an einer dafür eigentlich nicht geeigneten Dose bislang zu empfangen waren, dies mit veränderten Pegelverhältnissen (Änderung beim Netzbetreiber oder der Hausanlage) aber nur noch für das eine Empfangsgerät gilt.

    Link führt bei mir nicht zu einer Produktseite. Eine zweifelsfrei sehr gute Anschlussleitung wäre z.B. die TAK 20xx von Preisner (xx = 15/30/50 für 1,5/3/5 m Länge).
     
  3. captaindyck

    captaindyck Silber Member

    Registriert seit:
    25. März 2004
    Beiträge:
    838
    Zustimmungen:
    43
    Punkte für Erfolge:
    38
    AW: Probleme mit S02 und S03

    Haben die Sender auf S02 und S03 bis vor wenigen Tagen mit derselben Konfiguration (Antennendose, Antennenkabel, zwischengeschaltete Receiver) problemlos funktioniert? Wenn das Firmware-Update die einzige Änderung war, dann ist es durchaus denkbar, dass dies der Grund für die Probleme ist.

    Welcher Kabelanbieter? Manche Netzbetreiber haben die Kanäle S02/S03 inzwischen von 113 bzw. 121 MHz um 1 MHz auf 114/122 MHz verschoben. Sucht das Gerät nur das "alte" Frequenzraster ab, kann dies zu einem solch miserablen Empfang auf den Frequenzen führen.
     
  4. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.326
    Zustimmungen:
    1.508
    Punkte für Erfolge:
    163
    AW: Probleme mit S02 und S03

    Ist da irgendwo ein Kabelmodem mit im Spiel?
     

Diese Seite empfehlen