1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit privaten Sendern

Dieses Thema im Forum "Vodafone, Unitymedia, Kabelkiosk, Tele Columbus" wurde erstellt von lechef, 26. Januar 2016.

  1. lechef

    lechef Neuling

    Registriert seit:
    6. Juni 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    folgendes Problem: Ich bin Kunde bei KabelBW/Unitimedia inklusive HD-Paket und Skykunde. Das ganze läuft über einen Festplattenreceiver von Pace, den ich von Sky habe.
    Seit geraumer Zeit kann ich fast keine privaten HD-Programme mehr sehen, Fehlermeldung: Kein Signal. Nach wenigen Sekunden bekomme ich dann ein kurzes, wenn auch verzerrtes Bild bevor die Meldung wieder erscheint. Selbes beginnt jetzt auch mit den privaten in nichtHD. Kurioserweise laufen alle Skysender und ARD+ZDF ohne Probleme, auch in HD.
    Die Kabelhotline erzählt mir jedesmal: Strom aus, Strom an (ist jede Nacht!!), Reset auf Werkseinstellungen (oft gemacht!) oder schiebt das Problem auf Sky. Die Skyhotline schiebt das Problem auf Kabel...
    Kann mir hier jemand helfen? Zumindest mal ein Ansatz, woran es liegen könnte? Hilft ein neuer Verstärker? Kabel hat im Keller einen Delta Electronics BKE 30S verbaut.
    Ich weiß, dass es zwar nicht hilft, aber ich bin ein absoluter Techniklaie was TV angeht, der dient nur um mich zu amüsieren ;)
     
    Zuletzt bearbeitet: 26. Januar 2016
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    Bist du Haus-Eigentümer oder Mieter?
    Wie viele Teilnehmer / BK Anschlüsse gibt es im Haus?
     
  3. lechef

    lechef Neuling

    Registriert seit:
    6. Juni 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Bin Mieter, 2 Parteien im Haus. Wir haben 3 Dosen, wobei nur eine von KabelBW umgerüstet wurde
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    Hat die zweite Partei das gleiche Problem?

    Wenn der Vermieter zustimmt:
    Im Keller mal kurzfristig zu Testzwecken das im Verstärker ankommende Kabel mit dem Ausgangskabel für deine Wohnung via BK Kabelverbinder kuppeln.

    Bringt das nix, dann könnte es eine "Klinke" auf dem Übertragungsweg zwischen dem Verstärker und deiner Dose geben.
    Ein weiterer Test:
    Ein sogenanntes Wurfkabel anfertigen, an ein Kabelende einem BK Stecker montieren, ohne Dose an den Receiver anschließen und dieses Kabel mit dem Eingangskabel des Verstärkers kuppeln.

    Brächte auch das nix, würde ich den Receiver woanders testen. Ev beim Nachbarn - so es denn mit dem Nachbarn klappt.
     
  5. lechef

    lechef Neuling

    Registriert seit:
    6. Juni 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Sorry, hab was anderes versucht: Ich habe den Receiver von Unitimedia (Humax HD Receiver) dazwischen geschaltet, so dass es jetzt so aussieht:
    Kabel aus der Dose --> Humaxreceiver --> Pacereceiver --> TV und es klappt einwandfrei
    Kannst du mir das für einen Laien erklären? Will eigentlich ungerne zwei Receiver am Strom haben...
     
  6. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    Ich habe leider nur wenig Erfahrung bei der Problembeseitigung von BK Anlagen.
    Ev meldet sich hier noch ein BK Profi.

    Meistens hatten die Mieter nur eine Dose und haben daran längere Kabel nebst zweiter / dritter Dose für die Versorgung weiterer Räume angeschlossen.
    Deshalb könnt der Test mit dem Wurfkabel aufschlussreich sein.

    Wahrscheinlich liefert deine Dose nur grenzwertige Empfangs-Pegel.
    Möglicherweise verstärkt der Humax -Ausgang die Empfangssignale.
    Was anderes fällt mir via Ferndiagnose nicht ein.
     
  7. Peter65

    Peter65 Silber Member

    Registriert seit:
    6. November 2012
    Beiträge:
    763
    Zustimmungen:
    66
    Punkte für Erfolge:
    38
    Das TV Bild kommt vom Sky-Receiver?
    Wie ist das Bild, wenn du über den Humax schaust?
    Der TV kann ebenfalls, digitales Kabel? Wenn ja, den mal direkt an die Antennendose und probieren.

    Schon mal ein anderes Antennenkabel probiert?
     
  8. lechef

    lechef Neuling

    Registriert seit:
    6. Juni 2013
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Bild kommt vom Skyreceiver. Über den Humax ist es auch einwandfrei, aber ich mag den von der Bedienung nicht ;) hab mich an den von sky gewöhnt.
    TV kann mit digitalem Kabel, aber dann geht Sky ja nicht mehr wegen der Karte.
    Anderes Antennenkabel habe ich noch nicht versucht, hauptsächlich weil zwischen Dose und Receiver 10m Kabel liegen...
     
  9. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.815
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    Von einem anderen Anschlusskabel zwischen der Dose und dem Receiver war nicht die Rede....
    Ich schrieb:
    Ein sogenanntes Wurfkabel anfertigen, an ein Kabelende einem BK Stecker montieren, ohne Dose an den Receiver anschließen und dieses Kabel mit dem Eingangskabel des Verstärkers via Kabelverbinder kuppeln.

    Damit wird das vorhandene Kabel, der Verstärker und auch die Dose umgangen und die Kabellänge ist vom Weg > Keller, über das Treppenhaus, bis in die Wohnung / Empfangsplatz abhängig....
    Ist das wirklich so schwer zu verstehen?

     
    Zuletzt bearbeitet: 29. Januar 2016
  10. Peter65

    Peter65 Silber Member

    Registriert seit:
    6. November 2012
    Beiträge:
    763
    Zustimmungen:
    66
    Punkte für Erfolge:
    38
    Hast auch mal ne Weile geschaut?
    Dann versuch mal wieder den Sky-Receiver ohne den Humax dazwischen anzuschließen.
    Es würde ja reichen wenn du die nicht HD Sender der Privaten mal überprüfst.
    Und vermutlich auch etwas verbaut.
    Ähnlich wie Volterra, mal testhalber ein anderes Kabel zwischen Dose und Gerät. Einfach lose verlegen.

    Da ja scheinbar das Signal vernünftig ankommt, über den Humax in Ordnung, scheinen die Empfangswerte halbwegs in Ordnung zu sein.
    Wenn ich richtig, liege, dann kommen die ersten Sky HD Sender (z.B. Sky Antlantik HD) auf S08 (162 Mhz).
    Die Privaten in HD sind auf S06 und S07, also alles dicht beisammen, wenn da vom Empfang (Pegel), was nicht stimmt, dann dürfte S08 auch was davon abbekommen. Die Privaten SD Sender sind auf S02/03.

    Eine Dose hat KBW gewechselt, ist das die Dose an der die Geräte dran hängen?


    @Volterra: Das mit dem Antennenkabel habe ich geschrieben.
    Was du da vorschlägst, wenn der TE alleine wohnen würde, gut dann wäre das machbar, aber das Risiko auch den anderen Mieter zu ärgern, ist doch relativ hoch.
     

Diese Seite empfehlen