1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit neuem LNB

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dangerous Dave, 5. September 2005.

  1. Dangerous Dave

    Dangerous Dave Neuling

    Registriert seit:
    17. Mai 2004
    Beiträge:
    11
    Ort:
    Rinteln
    Anzeige
    Hallo!
    Ich musste kürzlich mein Single-LNB wegen defekt tauschen. Habe mir daraufhin ein Single-LNB von Schwaiger gekauft.
    Mein Problem jetzt ist, dass einige (aber nicht alle!) der H-Programme - RTL, RTL2, VOX, SRTL... - nur noch eine Qualität von < 60% haben, vorher 98%. Das hat zur Folge, dass regelmäßig das Bild ruckelt oder weg ist.
    Ich habe schon versucht, die Schüssel nachzujustieren bzw. das LNB anders zu positionieren. Allerdings ohne Erfolgt, die Schüssel steht wohl optimal.
    Woran kann es jetzt noch liegen und was kann ich dagegen machen?
    Danke für die Tipps
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.442
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Probleme mit neuem LNB

    Woran kann es jetzt noch liegen und was kann ich dagegen machen?

    Umtauschen.

    Gruß Volterra
     
  3. Dangerous Dave

    Dangerous Dave Neuling

    Registriert seit:
    17. Mai 2004
    Beiträge:
    11
    Ort:
    Rinteln
    AW: Probleme mit neuem LNB

    Ja, sehr lustig!
     
  4. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Probleme mit neuem LNB

    Volterra hat aber leider recht, Dein LNB ist offenbar defekt, es zieht zuviel Strom, das schafft der Receiver nicht. Da Du schon einmal ein defektes LNB hattest, solltest Du mal Deine Kabel nachkontrollieren, es könnte sein, dass da ein Wackelkontakt oder Feuchtigkeit im Spiel sind.
     
  5. Dangerous Dave

    Dangerous Dave Neuling

    Registriert seit:
    17. Mai 2004
    Beiträge:
    11
    Ort:
    Rinteln
    AW: Probleme mit neuem LNB

    Der Defekt beim alten LNB lag darin, dass die Kappe vorne undicht war... Hab jetzt gegen ein anderes getauscht und jetzt geht es auch wieder! Danke
     

Diese Seite empfehlen