1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit NED1,2,3

Dieses Thema im Forum "Auslands-TV / Pay-TV International / Erotik" wurde erstellt von triplevan, 18. März 2010.

  1. triplevan

    triplevan Junior Member

    Registriert seit:
    20. August 2004
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,

    seit einiger Zeit habe ich Probleme auf den niederländischen Sendern NED1,2 und 3. Immer wieder fällt das Bild aus und es kommt eine Meldung vom CI-Modul. Kurz umschalten auf einen anderen nl-Sender und wieder zurück hilft und es läuft wieder für ein paar Minuten. Die anderen nl-Sender laufen einwandfrei.

    Ich habe ein Set Top Box Pakket mit einer SECA-Karte und benutze ein
    Aston 1.05 CI-Modul in einem Technisat HD-S2.
    Das Modul habe ich schon gegen ein anderes Aston 1.05 getauscht, hat aber nichts geholfen.

    Hat jemand ähnliche Probleme?

    Gruss
    triplevan
     
  2. Course

    Course Board Ikone

    Registriert seit:
    4. August 2003
    Beiträge:
    3.596
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Sat-Anlage:
    Kathrein CAS 75 mit UAS 484 und 5/8-Multischalter Switch-X 5028S

    Receiver:
    DM 800S (500GB HDD)
    DM 7025-SS (250GB HDD)
    DM 7000-S (250GB HDD)
    Nokia dbox 2
    Philips dbox 2
    Sagem dbox2
    Homecast S 5001 CI
    Technisat DigiBox Beta 2
    Strong SRT 6420

    Module:
    Alphacrypt (3.20)
    Astoncrypt 1.07 (2.18)

    Pay-TV:
    Canal Digitaal Basis-Pakket
    Freesat from Sky
    TNTSAT
    Al Jazeera Sports
    AW: Probleme mit NED1,2,3

    Mit dem Aston 1.05 gibt es immer mal wieder Probleme. Mit Aston 1.07 oder dem offiziellen CD-Modul sollte die Karte problemlos laufen.
     
  3. triplevan

    triplevan Junior Member

    Registriert seit:
    20. August 2004
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Probleme mit NED1,2,3

    Ich benutze nun das Aston 1.07 mit der 2.23 Firmware, funktioniert einwandfrei. :D
     

Diese Seite empfehlen