1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit MTV, VIVA und Freq. 12480

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von ukat, 3. August 2005.

  1. ukat

    ukat Neuling

    Registriert seit:
    3. August 2005
    Beiträge:
    2
    Anzeige
    Hallo.
    Seit der Installation meiner SAT Anlage habe ich folgende Probleme. VIVA kann ich nur bis ca. 8 Uhr empfangen. Danach bleibt das Bild schwarz obwohl die Signalstärke nicht abnimmt. MTV hat Störungen (24 h). Die Sender auf der Frequenz 12480 funktionieren selten. Es mag wie ein Witz klingen, aber bei schlechtem Wetter so wie heute funktionieren alle 12480´er. DECT Telefon zum Test schon ganz abgeklemmt. Keine Erfolg ! Keine Besserung ! Meine Anlage besteht aus einem Ivacom Quad LNB, 80cm Schüssel, 4-fach Multischalter sowie Technisat und CityCom Receiver.

    Ich bin mit meinem "Latein" am Ende :confused:

    Grüße

    Udo
     
  2. FBonNET

    FBonNET Gold Member

    Registriert seit:
    2. September 2004
    Beiträge:
    1.238
    Ort:
    Lkr. Regensburg
    AW: Probleme mit MTV, VIVA und Freq. 12480

    Servus,

    handelt sich bei Deinem LNB um ein Quad oder Quattro, weil Deine Angabe Quad und Multiswitch ist unlogisch.
     
  3. ukat

    ukat Neuling

    Registriert seit:
    3. August 2005
    Beiträge:
    2
    AW: Probleme mit MTV, VIVA und Freq. 12480

    Hallo.

    Der LNB ist ein Invacom QTH-031 (Quattro).

    Grüße

    Udo
     

Diese Seite empfehlen