1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Lip-Sync.

Dieses Thema im Forum "Audio-Equipment und Digitalton" wurde erstellt von chris249, 14. Dezember 2010.

  1. chris249

    chris249 Neuling

    Registriert seit:
    14. Dezember 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    hab da ein Problem. Hab nen Humax icord Hd receiver mit nem Sony Tv über Hdmi verbunden. den ton lasse ich über toslink in den vorverstärker der anlage laufen. bei jedem einschalten muss ich jedoch die lip-sync. korrigieren. weiss jemand hilfe?
    lg
    chris
     
  2. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.648
    Zustimmungen:
    2
    Punkte für Erfolge:
    48
    AW: Probleme mit Lip-Sync.

    Was meinst du, dass du das jedesmal korrigieren musst? Kannst du den Wert nicht speichern? Ggf. im Verstärker?
     
  3. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.194
    Zustimmungen:
    3.620
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Probleme mit Lip-Sync.

    Ich würde den Sony mal in den Gamemodus schalten, da sollte der Versatz am geringsten sein. ;)
     

Diese Seite empfehlen