1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Kathrein UFS913 - mit Toshiba Festplatte

Dieses Thema im Forum "Kathrein" wurde erstellt von Flari, 15. Juli 2015.

  1. Flari

    Flari Junior Member

    Registriert seit:
    18. Juni 2009
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo zusammen,

    ich verwende seit ca 2 Jahren den Kathrein UFS913 mit einer 750GB Festplatte von Toshiba (STOR:E BASICS 2,5Zoll).
    Eigentlich lief alles wie gewünscht; einzigste Schwierigkeit war, das Einschalten von Reciever und Festplatte während einer Aufnahme. Aber damit konnte man sich schnell abfinden und daran gewöhnen.

    Jetzt läuft die Festplatte nicht mehr; es heißt immer Festplatte nicht angeschlossen oder so ähnlich. Die Platte ist aber definitiv angeschlossen und scheint auch zu arbeiten (Lichtchen leuchtet)

    Kann mir jemand raten was ich tun soll und vorallem wie (ich bin Technicklaie)

    Danke schon mal,
    MfG Flari
     
  2. technika0

    technika0 Senior Member

    Registriert seit:
    5. Juli 2006
    Beiträge:
    154
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
  3. berniebaerchen

    berniebaerchen Senior Member

    Registriert seit:
    20. März 2009
    Beiträge:
    194
    Zustimmungen:
    22
    Punkte für Erfolge:
    28
    AW: Probleme mit Kathrein UFS913 - mit Toshiba Festplatte

    Hatte vor einiger Zeit ähnliches Problem.
    Platte war defekt und eine neue lief anstandslos.
    Empfehlung: eine WD
     

Diese Seite empfehlen