1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Humax PR-HD1000

Dieses Thema im Forum "Humax" wurde erstellt von roland1971, 20. März 2008.

  1. roland1971

    roland1971 Neuling

    Registriert seit:
    20. März 2008
    Beiträge:
    4
    Anzeige
    Hallo
    Ich habe einen Humax PR-HD1000.
    Des öfteren kam der Hinweis das ich das Antennensignal überpüfen sollte.
    Zu der Zeit hatte ich eine Signalstärke 61 und eine Signalqualität 100.
    Nun habe ich einige Dinge erneuert, z.B. neue Satschüssel mit neuem Lnb(laut Test sehr gut), neues sehr gut abgeschirmtes Kabel.
    Extra dafür von SCHWAIGER den Satfinder um 200€ gekauft.
    Nach der Neueinstellung habe ich Signalstärke 86 und Signalqualität 100.
    Daran lag es aber nicht, trotzdem kommt ab und zu dieser Hinweis.
    Woran könnte es noch liegen, in meinem Zimmer habe ich über dem Humax-Receiver einen DVD-Recorder und eine Plasma-TV.
    Bitte um Rat, vielleicht kennt jemand das Problem!
    Vielen Dank im Voraus.
    mfg Roland:confused:
     
  2. roland1971

    roland1971 Neuling

    Registriert seit:
    20. März 2008
    Beiträge:
    4
    AW: Probleme mit Humax PR-HD1000

    Hallo
    Habe folgendes Problem gefunden:
    Insgesamt haben wir im Haus 3 Digital-Receiver, wenn einer von den anderen eingeschaltet wird, kommt es zu diesen Störungen.
    Kennt jemand diesen Fehler?
    Bitte um Hilfe
    Danke
     

Diese Seite empfehlen