1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl├Ąrst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem f├╝hrenden Portal f├╝r digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu k├Ânnen.
    Information ausblenden

Probleme mit Humax 5300 und Geotrack Rotor

Dieses Thema im Forum "Digital TV ├╝ber Satellit (DVB-S)" wurde erstellt von Sinus72, 30. Mai 2002.

  1. Sinus72

    Sinus72 Junior Member

    Registriert seit:
    30. Mai 2002
    Beitr├Ąge:
    42
    Zustimmungen:
    0
    Punkte f├╝r Erfolge:
    6
    Anzeige
    Hallo Leute!

    Habe verdammt grosse Schwierigkeiten mit meinem Humax 5300 und dem Geotrack Rotor :-(

    Habe die Settings von Humaxsettings in Holland eingespielt, da dort mir alle wichtigen Satelliten enthalten waren. Habe dann alle Positionen manuel angefahren und abgespeichert, da der Humax immer auf die falschen Positionen gefahren ist!

    Sobald ich dann fertig war mit dem abspeichern der Positionen, was ja eigentlich ganz gut klappt, schmeisst mir der Humax wieder alles durcheinander und alles ist wieder futsch. Dann kann ich wieder alle Positionen manuel anfahren.

    Habe zuerst gedacht, es w├╝rde an der Anzahl der Positionen liegen. Beim ersten Versuch waren es um die 20, dann 10 und zu guter letzt habe ich nur Astra und Hotbird abgespeichert, aber auch das hilft nicht! Irgendwann und irgendwie sind immer wieder alle abgespeicherten Positionen hin├╝ber!

    Ich hoffe mir kann jemand weiterhelfen, bin jetzt schon 3 Tage am rumprobieren und 3 Tage ohne TV :-(

    Komme echt nicht mehr weiter!

    Viele Gr├╝sse
     

Diese Seite empfehlen