1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit HDMI-Eingang bei Sharp Aquos 32

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von ralph04, 4. April 2011.

  1. ralph04

    ralph04 Neuling

    Registriert seit:
    23. April 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe einen Sharp Aquos 32 LC irgendwas, der (eigentlich) alles kann, HD-ready, Full-HD fähig , diverse Eingänge, DVB-T usw.
    Nun habe ich seit einer Woche das Problem, das am HDMI-Eingang das Signal des Media Receivers (IPTV in HD) zu einem durchlaufenden Bild führt.
    das ist eine Telekom Gerät (MR 301) und scheint eigentlich soweit zu funktionieren.
    Ein Gegencheck an meinen Computermonitor (HP w2207h) brachte denn auch mit HD-Format über HDMI ein sauberes Bild auf den Monitor.
    Auf dem TV läuft es bei HD (modi 1080i und 720p) durch, bei den SD modi habe ich ein geteiltes Bild, wo sich im unteren Drittel unter einem schwarzen Trennstrich der obere Part wiederholt.
    Der Aquos hat 2 HDMI-Eingänge, bei beiden ist das gleiche Phänomen zu erkennen.
    Eine Prüfung eines anderen Video-Signals (Laptop mit WIndows Vista) per HDMI) ergab das gleiche Problem der Anzeige. Es könnte also durchaus sein, dass es am TV liegt. Oder ist es ein Problem der Grafiktreiber (der MR301 hat je ein Windows CE drunter)?
    Hat jemand Ideen, was ich noch tun kann?
    Ich würde jetzt ungern auf Scart schwenken, da dann ja doch die BIldqualität deutlich geringer ist.

    thx,
    Ralph
     
  2. ralph04

    ralph04 Neuling

    Registriert seit:
    23. April 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit HDMI-Eingang bei Sharp Aquos 32

    Hmm... Scheint ja niemanden zu geben, der helfen kann. :-(
     

Diese Seite empfehlen