1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Empfang - Kabel Deutschland/Bayern

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von koehler, 8. Juni 2007.

  1. koehler

    koehler Junior Member

    Registriert seit:
    8. Juni 2007
    Beiträge:
    66
    Anzeige
    Hallo!

    Erstmal möchte ich hier HALLO sagen - das ist mein erster Eintrag!


    Und hätte da auch gleich mal ein Problem :)
    Ich habe seit Januar KabelDigital und hatte eigentlich nie Probleme.
    In meinem Wohnzimmer steht ein Beamer der über die DBOX2 Kabel digital empfängt und ein Computer (MAC) der über eine externe TV Lösung (EyeTV 610 von www.elgato.com) Kabel digital bekommt.

    Soweit sogut - diese Kombi hat nur 2 Haken:
    Der Rechner steht ca. 12 meter entfernt von der Antennendose und ich habe auch nur eine TV-Dose.
    D.h. ich habe mittels T-Stück und langem Kabel die 2 Geräte angeschlossen.

    Seit Januar diesen Jahres läuft nun eigentlich alles perfekt - bis letzte Woche.....
    Ich habe plötzlich keine privaten Sender mehr Empfangen können an meinem Rechner. Kein MTV, kein Sat1, Kein RTL - nur noch dieöffentlich/rechtlichen wie ARD, ZDF etc. liefen problemlos.

    Also habe ich auf das Signal getippt und das T-Stück entfernt und das lange Kabel für den Rechner direkt angeschlossen an die Dose.
    Da klappte es dann wieder!!!
    Dann habe ich das erste mal (kannte mich vorher noch nicht damit aus) die Anzeige für die Signalstärke und Signalqualität angesehen!

    Bei ARD, ZDF etc. habe ich überall 100%.
    Bei RTL und RTL II sind es 0% Qualität und 45% Stärke. Das Signal bricht auch ab und zu ab - sodass ich keinen Empfang habe. Wenn er da ist ist das Bild aber gut! Trotz 0% Qualität.
    Bei Sat1 ist es etwas besser - Signalqualität 25% - Signalstärke 100%.
    ARD, ZDF und alle anderen öffentlich/rechtlichen sind alle immer noch 100/100



    Jetzt meine Frage:
    Wie kann das sein dass von heute auf morgen nach 5 Monaten das Signal zu schlecht ist???
    Was kann ich tun???

    Einzige Sache die passiert ist letzte Woche war dass ich keine privaten mehr Empfangen konnte weil ich die zu lange nicht genutzt hatte. Also schickte der Mann an der Hotline ein Freischaltungssignal durch.

    Kann es damit was zu tun haben? Wohl kaum, oder?


    Ich bedanke mich schonmal fürs lesen und hoffe ihr habt nen Tipp für mich!

    Danke und Grüße
    Harry
     
  2. pcpower98

    pcpower98 Junior Member

    Registriert seit:
    8. September 2004
    Beiträge:
    94
    AW: Probleme mit Empfang - Kabel Deutschland/Bayern

    ich denke mal das das Problem nicht an uns oder den Boxen liegt sonder an dem Kabelanbieter, ist doch merkwürdig das dieses Problem seit dem 1. auftritt und dann noch bei verschieden kunden gleichzeitig, die haben bestimmt irgendetwas geändert und geben es nicht zu.

    gruß
    pcpower98
     
  3. koehler

    koehler Junior Member

    Registriert seit:
    8. Juni 2007
    Beiträge:
    66
    AW: Probleme mit Empfang - Kabel Deutschland/Bayern

    Hastu du auch solche Probleme?

    Die Frage ist trotzdem was man denn nun machen könnte?
     

Diese Seite empfehlen