1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit DVB-S Karte

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Kwark, 15. Februar 2009.

  1. Kwark

    Kwark Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    ich habe einen 5/8 Multischalter (Axing) an dem hängen 2 Receiver und die DVB-S-Karte meines PCs. Bei einem der Receiver wird das Signal zu einem 2. PC durchgeschleift.
    Wenn die Receiver und der 2. PC aus oder auf Stand-by sind, funktioniert alles bestens.
    Falls ein oder zwei Receiver eingeschaltet sind, bekommen ich an meinem PC keine Sender im Low-Band mehr rein. Falls nur der zweite PC an, die Receiver aus sind, gehen z.B. die ARD-Sender im Low-Band (arte usw.), andere z.B. TV5, aber nicht. High-Band ist in allen Fällen o.k.
    Probiert habe ich Karten von KNC1 und Hauppaugge, mit dem gleichen Ergebnis.
    Den Receivern ist es völlig egal, welche anderen Geräte an sind, sie bekommen immer alle Sender rein.
    Das ganze ist aber nur dann so, wenn die ich externe Stromversorgung des Multischalters rausziehe. Sobald sie angeschlossen ist, geht am PC generell kein low-band, in keiner Konstellation.

    Ich bin mit meinem Latein am Ende. Hat jemand eine Idee, was da los sein könnte?

    Danke!!
     

Diese Seite empfehlen