1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit DigiPal 2 und DigiCorder T1

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von ulrich43, 10. April 2007.

  1. ulrich43

    ulrich43 Neuling

    Registriert seit:
    10. April 2007
    Beiträge:
    1
    Anzeige
    Hallo zusammen.
    Nach langem suchen im Netz bin ich auf dieses Forum gestoßen.
    Ich hoffe Ihr könnt mir helfen.

    1.)DigiCorder T1. Wenn auf ARD z.B. ein Tatort ausgestrahlt wird und dieser für Sehbehinderte Menschen einen Sonderton hat, wird dieser Sonderton imer wieder aufs Neue ausgestrahlt. Kann man diese Funktion abschalten?

    2.)Denn in Folge dieser Funktion schaltet sich mein "normaler" Ton in regelmäßigen Abständen aus. Er kommt dann nach ein paar Sekunden wieder. Dies ist das zweite Problem mit dem DigiCorder T1.

    3.)DigiPal 2
    Hierbei habe ich das Phänomen dass die Signalqualität, also der untere Balken sehr zögerlich bis gar nicht kommt. Ich stelle meine Frequenz ein, E35 und dann dauert es ungefähr 2 Minuten bis er die Einstellung auf 100% bringt. Schalte ich dann den DigiPal 2 in den Standby und erwecke ich dann später wieder, ist diese Einstellung verloren und ich muss wieder von vorne anfangen mit den Einstellungen. Ein FLASH-Reset brachte keine Abhilfe.

    Hat jemand einen Rat für die drei beschriebenen Probleme?
    Gruß
    Ulrich
     
  2. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.784
    AW: Probleme mit DigiPal 2 und DigiCorder T1

    Wir haben exakt die Kombination als TechniSat Super DVB-T Twin.

    Allerdings die beschrieben Problem haben wir nicht, die beiden Geräte hängen beide an einer Zimmerantenne im Daisy-Chain und zeigen im Prinzip bei allen Sendern die gleiche Signalqualität mit 100% an.

    Ich meine die Taste mit dem Haken schaltet beim DigiCorder solange bis man im Ton-Menü ist.

    Dazu steht dann in der Bedienungsanleitung:

     

Diese Seite empfehlen