1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit dem Sportportal und anderen Sendern

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von martin_ger, 7. August 2006.

  1. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    686
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    Anzeige
    Hallo zusammen,

    nach einem erfolglosen Versuch im Humax-Forum versuche ich nun hier mein Glück.
    Ich habe folgendes Problem: Habe Premiere Komplett abboniert und empfange dies über KDG mit dem Humax iPDR-9800 C. Vor ca. 4 Wochen hatte ich das Problem, dass Sender wie Jetix und die Discovery-Familie immer wieder nicht gingen (Klötzchenbildung, Tonaussetzer), wenn man auf diese umschalten wollte. Daraufhin konnte ich ins Premiere-Menü wechseln und den Bildschirm aufrufen, auf dem der Name des Netzwerks, die Signalstärke etc. angezeigt werden. Nach ein paar Sekunden konnte ich das Menü wieder verlassen und alles war in Ordnung. Das ging einige Male so über einen Zeitraum von ca. 2 Wochen, ist aber nun vom Tisch.
    Nun ist das Problem ein anderes. Wenn ich irgendeine Sendung auf einem beliebigen Sender (Free und Pay-TV) aufnehme, funktioniert die Aufnahme zwar. Jedoch kann ich nicht zeitgleich die Sendung auf Option 2 des Sportportals anschauen, da es dort zu Klötzchenbildung, Standbildern und Tonaussetzern kommt. Ähnlich verhält es sich mit Discovery, MGM und Jetix (Nehme doch mal an, das all diese Sender auf ein- und demselben Transponder liegen.)
    Nun frage ich mich natürlich, woran das liegt. Ist es mein Humax oder ein Problem mit dem Kabelnetz oder Premiere. Gibt es eine Lösung?
    Vorab vielen Dank für eure Hilfe.

    MfG

    Martin
     
  2. Charly1511

    Charly1511 Talk-König

    Registriert seit:
    1. Dezember 2005
    Beiträge:
    5.967
    Ort:
    Raum FFM
    Technisches Equipment:
    Edison Argus Pingulux Plus
    Edison Argus Mini IP
    Humax Sky+ Reveiver
    Technisat SkyStar 2 HD
    AW: Probleme mit dem Sportportal und anderen Sendern

    Das liegt offensichtlich am schlechten Empfang.
     
  3. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    686
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    AW: Probleme mit dem Sportportal und anderen Sendern

    Aber warum kann ich nun die betroffenen Sender problemlos anschauen, während eine (fehlerfreie) Aufnahme der Programme bei gleichzeitigem Anschauen einer anderen Sendung nicht möglich ist? Reicht der Empfang nur zum Anschauen, nicht aber zum Aufnehmen? Entschuldigt bitte die vielleicht dümmlichen Fragen, aber ich bin mit meinem Latein am Ende und brauche die Aufnahmefunktion, während ich mir zeitgleich eine andere Sendung anschaue, da meine Favoriten sich oft überschneiden.
    Gibt es vielleicht eine Möglichkeit, für einen besseren Empfang zu sorgen?

    MfG

    Martin
     
    Zuletzt bearbeitet: 8. August 2006
  4. Thrakhath

    Thrakhath Wasserfall

    Registriert seit:
    2. März 2001
    Beiträge:
    9.906
    AW: Probleme mit dem Sportportal und anderen Sendern

    Ich weiß nicht, ob ich das Problem richtig verstanden habe. Sieht es so aus:

    Wenn Du die betroffenden Programme Live guckst ohne das irgendeine Aufnahme läuft, dann laufen sie einwandfrei ?
    Und wenn Du dieselben Programme aufnimmst während Du andere Programme guckst, dann hast Du Kötzchenbildung etc. ?

    Wenn ja würde sich das eher nach einem Problem des zweiten Tuners anhören, weil nur hier das Problem auftritt. Der könnte eine Macke haben oder der interne Durchschliff vom ersten Tuner her funktioniert nicht einwandfrei. Dies könnte z.B. leicht passieren, wenn das Ausgangssignal auf einer Frequenz eh' schon auf der Kippe ist. Bei Durchschliffen kommt es immer zu leichten Verlusten und das könnte dann reichen. Signalstärke & -qualität schwanken häufig frequenzabhängig. Das ist nichts ungewöhnliches. Ist bei einer Frequenz der Pegel und die Qualität noch i.O., können sie auf einer anderen Frequenz schon auf der Kippe oder nicht ausreichend sein.
    Zur Erklärung: Weil der Humax ja Programme von zwei Frequenzen gleichzeitig empfangen muss für parallele Aufnahmen hat er auch zwei Tuner.
     
  5. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    686
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    AW: Probleme mit dem Sportportal und anderen Sendern

     
    Zuletzt bearbeitet: 8. August 2006

Diese Seite empfehlen