1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit dem SAT-Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Gundis, 26. Dezember 2012.

  1. Gundis

    Gundis Neuling

    Registriert seit:
    25. Dezember 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo alle miteinander,

    bin in eine neue Wohnung gezogen und habe mir den Fernseher " LG 47CM960S" gekauft. Da dieser Fernseher einen DVD-S tuner hat und in der Hausgemeinschaft jeder über die gleiche Satelliten Schüssel fern schaut dachte ich das müsste problemlos funktionieren!?
    Habe hier folgendes Problem:
    Ich kann über Hotbird im Normalfall die Sender finden und auch in guter Qualität schauen. Jedoch ist es oft der Fall, dass die Signalstärke und Signalqualität auf einmal komplett auf 0% abfällt und gar nichts mehr funktioniert. Irgendwann zeigt er mit wieder an das ein Signal da wäre. Das Signal schwankt sofern es da ist bei Signalstärke so zwischen 25-30% und Signalstärke zwischen 60-90%.
    Wie kann es kommen das zwischendurch gar kein Signal mehr da ist? Dies erstreckt sich dann auch über mehrere Stunden.

    Im voraus besten Dank für eure Antworten!

    Freundliche Grüße
    Gundis
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.185
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Probleme mit dem SAT-Empfang

    Mehr Worte in einer Beschreibung sind oft sehr sinnvoll !

    Habt ihr z.B. keinen Astra-Empfang ? Wie ist es da ?
    Was sagen die anderen im Haus zum Hotbird-Empfang ?
    Mal einen anderen Receiver am Anschluss getestet (ggf. beim Nachbarn kurz ausleihen) ?
    Anschlusskabel von der Antennendose zum Receiver (der im TV eingebaute) mal getauscht ?
    Das kann so viel sein das man diese "oder-Aufzählung" hier noch ewig weit fortsetzen könnte ....
     
  3. Gundis

    Gundis Neuling

    Registriert seit:
    25. Dezember 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit dem SAT-Empfang

    Hi satmanager,

    werde mir dein Tipp zu Herzen nehmen.
    Ich hab den Suchlauf auch mit dem Astra gemacht und ausschließlich Ausländische Sender empfangen. An sich der Empfang war okay.
    Die andern Teilnehmer im Haus benutzen den Hotbird und soll anscheinend alles funktionieren.
    Werde den Tipp mit Receiver mal ausprobieren und evtl. die Kabel mal nochmal prüfen.
    Danke schonmal.
     

Diese Seite empfehlen