1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit dem Empfang vieler HD-Sender

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von TapsyTexas, 16. Juni 2014.

  1. TapsyTexas

    TapsyTexas Neuling

    Registriert seit:
    15. Juni 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    seit Samstag besitzen wird einen neuen HD-fähigen Fernseher von Toshiba. Er hat auch einen integrierten HD-Receiver, den wir gerne nutzen würden. Leider zeigt er doch bei fast allen HD-Sendern weder Bild noch Ton. Lediglich die WDR HD Sender sind einwandfrei empfangbar (neben den Sendern in SD, da gibt es auch kein Problem). Wir haben an der gleichen Schüssel (aber an einer anderen "Dose") einen anderen TV angeschlossen, der die HD-Sender alle einwandfrei empfängt. Schließt man den neuen an diese Dose und das Kabel des "funktionierenden" TV an, empfangen wir auch hier alle HD-Sender.
    Nun haben wir gedacht, es läge vielleicht am Kabel und haben ein neues Kabel besorgt. Aber ARD, ZDF und Co. fehlen immer noch. Kann das vielleicht an der Dose liegen? Oder ist mit dem neuen Kabel irgendwas nicht in Ordnung? Es ist von Hama 120 db und 15 m lang.
    Ich weiß echt nicht mehr, woran es jetzt noch liegt :-(
     
  2. TapsyTexas

    TapsyTexas Neuling

    Registriert seit:
    15. Juni 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit dem Empfang vieler HD-Sender

    Update:
    Am Kabel kann es meiner Meinung nach nicht liegen, da ich es an einem anderen TV HD-Sender problemlos anzeigt. Ich habe die Buchse ganz stark in Verdacht.
     
  3. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.909
    Zustimmungen:
    473
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Probleme mit dem Empfang vieler HD-Sender

    @TapsyTexas
    Willkommen im Forum.
    Für eine Ferndiagnose ist es für Ratgeber immer hilfreich, wenn der Aufbau einer Satanlage genannt wird.

    Auch wenn die Receiver realistische Empfangswerte (Signalqualität und Signalstärke) nicht anzeigen können, ergeben solche Angaben einen guten Anhaltspunkt.

    Aufgrund deiner Beschreibung dürfte das Problem an einem der Ausgänge eines von mir vermuteten Twin oder Quad LNB liegen.

    Oder wenn ein Multischalter werkelt, könnte der Ausgang für deinen Toshiba - Flachmann defekt sein.
    Was ist da bei dir im Einsatz?

    Und was passiert, wenn der zweite Receiver / TV an der HD - unwilligen Dose des Toshiba angeschlossen / getestet wird?

    Eine Frequenzdrift zwischen dem LNB und dem neuen Toshiba dürfte nicht gegeben sein:
    Frequenzdrift - TopfWiki
    Vertausch mal die abgehenden und zu den beiden Dosen führenden Kabel am LNB oder eben ev. am Multischalter - so vorhanden.
    Verbinde mal das neu gekaufte Kabel mit dem LNB und dem Toshiba - ohne Dose.
     
    Zuletzt bearbeitet: 17. Juni 2014
  4. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.536
    Zustimmungen:
    242
    Punkte für Erfolge:
    73
    AW: Probleme mit dem Empfang vieler HD-Sender

    Sofern man bei diesem Toshiba die Werte frei eintragen kann, würde ich unter "DTV manuelle Abstimmung - Satellit" eintragen:
    • Frequenz 11104 MHz
    • Symbolrate 27500 KS/s
    • Polarisation H
    und den Suchlauf starten (Betrieb am Anschluss mit dem Empfangsproblem). Arbeitet die Anlage (Leider machst Du keine Angaben zu deren Aufbau.) korrekt, dürfte keine Signalqualität angezeigt werden. Würden hingegen gute Werte für Signalstärke und Signalqualität angezeigt, schaltet die Anlage ungewollt nicht auf Tiefband (> Die gutem Empfangswerte stammten dann vom Transponder mit der SD-Version des ZDF).

    Würde sich durch ungewollte gute Empfangswerte bei einem Suchlauf mit den gen. Parametern eine Umschaltstörung bestätigen, wäre außer dem bereits angesprochenen Anlagenaufbau außerdem wichtig, ob der Toshiba einen nur 2- oder einen 3-poligen Netzstecker hat, was außer der Satanlage am angestammten Empfangsplatz noch am Toshiba angeschossen ist (z.B. LAN-Kabel) und ob die Satanlage in den Potenzialausgleich des Hauses einbezogen ist.
     

Diese Seite empfehlen