1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit dem Empfang der privaten Sender

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Blackbird007, 26. September 2016.

Schlagworte:
  1. Blackbird007

    Blackbird007 Neuling

    Registriert seit:
    26. September 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Forumsgemeinde,

    wir haben seit langer Zeit ein Problem mit unserem Kabelanschluss.
    Leider hat uns Unitymedia nicht weiter helfen können/wollen.

    Folgendes Problem:
    Schalten wir unseren Fernseher ein, haben wir ARD, ZDF (...alle öffentlich Rechtlichen) ab der ersten Sekunde in HD.
    Wollen wir aber Pro7,RTL oder Sat1 sehen (nicht in HD sondern Standart) wird entweder nichts oder nur PixelBlöcke empfangen. Dies dauert zwischen 15 u. 30min bis dann alle Sender wieder funktionieren.

    Unitymedia hat sich quer gestellt weil wir nicht Vertragseigentümer sind sonder dies die Hausverwaltung ist.
    Trotzdem gaben sie uns den Tipp wir sollen die Kabelverbindung prüfen ggf. das TV Gerät in Reparatur geben.

    Ich denke die wollen einfach nur alle Schuld von sich weisen.
    Zudem haben mehrere im Haus auch Probleme (wenn auch nicht die selben)

    Habt ihr mir einen Rat? Kann man günstig die Signalstärke selbst messen? Woran kann das sonst noch liegen?

    Ich bitte um einen kleinen Tipp

    Danke schonmal
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.238
    Zustimmungen:
    1.544
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    Meist liegt es an veralteten Dosen.
    Schon mal Dose gewechselt?
     
  3. Blackbird007

    Blackbird007 Neuling

    Registriert seit:
    26. September 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Die Dose ist eine neue Multimedia-Dose.
    Internet funktioniert mit 100Mbit/s ohne Probleme.
     

Diese Seite empfehlen