1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Deltacam-Twin im Panasonic TX-58DXW804

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Luedenscheid, 19. April 2017.

  1. Luedenscheid

    Luedenscheid Silber Member

    Registriert seit:
    21. September 2007
    Beiträge:
    751
    Zustimmungen:
    29
    Punkte für Erfolge:
    38
    Technisches Equipment:
    Panasonic TX-58AXW804,
    Panasonic DMP-BDT465,
    (neu)YAMAHA RX-A2050, BD-A1010,
    DM 8000 HD,
    Anzeige
    Bisher habe ich das Modul ohne Probleme mit einer G09 im Netz von Vodafone Kabel Deutschland,in einem
    Panasonic TX-58AXW804 betrieben. Cobra 1.xx arbeitete seit drei Jahren ohne Probleme.
    Leider funktioniert das in dem neuen DXW Modell nur mit massiven Aussetzern. Auch ein Update
    auf Cobra 2.10 brachte nur eine leichte Verbesserung.
    In der Kompatibilitätsliste sind die DXW Modelle (noch) nicht aufgeführt, vielleicht hat aber dennoch einer einen Tipp mit welcher anderen FW oder Änderung in den Einstellungen des Moduls ich die Aussetzer weg bekomme?
     
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    14.294
    Zustimmungen:
    416
    Punkte für Erfolge:
    93
    Panasonic hat bei der Entwicklung diverser neuer TV-Geräte vergessen,
    weiterhin die Kompatibibilität mit dem guten Deltacam-Twin 2.0
    und mit der Unicam Evo 4.0 Hardware zu ermöglichen.
    Schuld an dieser Inkompatibilität trägt die Fa. PANASONIC,
    mangelhafte Kundenfreundlichkeit.
    > Panasonic 58DXW734 reagiert nicht mehr

    Ein anderes / neues Universal CI-Modul ist jetzt erforderlich:
    z.B. ein AlphaCrypt R2.2 mit Software One4All 2.4 > siehe Alphacrypt One4all
    ► Alphacrypt Light CI Modul Version R2.2 (sofort einsatzbereit, mit One4All 2.4)
    oder das Deltacam-Twin 1.0 (falls noch verfügbar),
    oder ein Unicam-Evo 3.0 mit Upgrade auf 4.0 .
     
    Zuletzt bearbeitet: 20. April 2017

Diese Seite empfehlen