1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit dd5.1 bei Yadi 2.1.0.9 (Snapshot)

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von ohha, 10. Januar 2006.

  1. ohha

    ohha Neuling

    Registriert seit:
    10. Januar 2006
    Beiträge:
    2
    Anzeige
    Hallo Leute!

    habe leichte Schwierigkeiten mit DD5.1. Wenn ich Premiere1 dd5.1 schaue und dann auf einen anderen Sende schalte welcher kein AC3 sendet höre ich nur ein pfeifen und rauschen. :eek:
    Wenn ich dann einpaar mal hin und her schalte habe ich wieder normalen ton.

    Kann mir jemand helfen????
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.391
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Probleme mit dd5.1 bei Yadi 2.1.0.9 (Snapshot)

    Bring mal Deine ucodes auf aktuellen Stand.

    Gruß Gorcon
     
  3. ohha

    ohha Neuling

    Registriert seit:
    10. Januar 2006
    Beiträge:
    2
    AW: Probleme mit dd5.1 bei Yadi 2.1.0.9 (Snapshot)

    Wie bringe ich die Ucodes auf den neuesten stand ??
     
  4. Hose

    Hose Lexikon

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    22.574
    Ort:
    Schleswig Holstein
    Technisches Equipment:
    DM 7080HD Twin DVB S2 und Single DVB C/T -- LG LM 860 V - Stab 120 - PS4 Pro inklusive VR Brille-Denon AVR 2313-Teufel M Conzept
    AW: Probleme mit dd5.1 bei Yadi 2.1.0.9 (Snapshot)

    Schau mal!
     

Diese Seite empfehlen