1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit DBox2 Nokia und WLAN Brige Netgear WGE101

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von The Immortal, 24. August 2008.

  1. The Immortal

    The Immortal Neuling

    Registriert seit:
    24. August 2008
    Beiträge:
    2
    Anzeige
    Hi!

    Habe folgendes Problem mit meiner DBox2 Nokia und der Netgear WLAN Bridge WGE101: Bridge verbindet sich tadellos mit dem WLAN, sobald ich aber die DBox aufdrehe verliert die Bridge die WLAN Verbindung und kann sie auch nicht mehr herstellen.

    Jemand eine Idee was da das Problem sein könnte?

    Wäre nett, wenn ihr mir da helfen könntet!

    Vielen Dank im Voraus
    The Immortal
     
  2. HorstH

    HorstH Senior Member

    Registriert seit:
    25. April 2004
    Beiträge:
    408
    Ort:
    Leipzig
    AW: Probleme mit DBox2 Nokia und WLAN Brige Netgear WGE101

    Was drehst du an der DBox auf? Ich nehme an du meinst einschalten.

    Hast du an deinem Router mit dem sich die Netgear Bridge verbindet den MAC Filter aktiviert? Wenn ja musst du auch die MAC Adresse der DBox mit angeben.
     
  3. The Immortal

    The Immortal Neuling

    Registriert seit:
    24. August 2008
    Beiträge:
    2
    AW: Probleme mit DBox2 Nokia und WLAN Brige Netgear WGE101

    Box auch in den MAC Filter eintragen war der springende Punkt! Vielen DANK!

    mfG
    The Immortal
     

Diese Seite empfehlen