1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit CI-Alphacrypt-Modul und Premiere

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von jostei, 6. September 2004.

  1. jostei

    jostei Junior Member

    Registriert seit:
    6. September 2004
    Beiträge:
    38
    Anzeige
    Habe Probleme mit Alphacrypt-Modul VERS 2.03 in Panasonic TUDSF40P. Bei Premiere Vorsperrung für Jugendschutz kommt nicht menuefenster PIN-Eingabe sondern Meldung "keine Smardcard vorhanden" Wer kann helfen?:winken:
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Probleme mit CI-Alphacrypt-Modul und Premiere

    Hallo,

    normal kannst Du in diesem 40P ein Premiere CI benutzen.

    Dier Vorteile des AlphaCrypt CIs gehen hier verloren.

    Die Karte muss umgedreht in das CI, also mit der Oberseite nach unten.

    digiface
     
  3. jostei

    jostei Junior Member

    Registriert seit:
    6. September 2004
    Beiträge:
    38
    AW: Probleme mit CI-Alphacrypt-Modul und Premiere

    Hi digiface,

    habe das AlphaCrypt-Modul eingesetzt um unterschiedliche Karten zu betreiben. Premiereempfang ist bis auf Jugendschutzvorsperre i.O. Die
    Panasonic-Hotline sagt keine Funktionsgarantie für AlphaCrypt sondern nur
    für das Premiere- Ci-Modul. Notfalls muß ich die CI-Module Wechseln. Oder
    weiß jemand Rat??
     

Diese Seite empfehlen