1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Campingsat

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von overbene, 27. Oktober 2004.

  1. overbene

    overbene Junior Member

    Registriert seit:
    27. Oktober 2004
    Beiträge:
    149
    Ort:
    Wien
    Anzeige
    Hi, bin ganz neu hier, und habe schon mal eine Frage. Habe heute spontan eine 40cm digital Anlage gekauft und diese gleich auf meinem Balkon installiert. Nach einigem Herumsuchen hatte ich einen super Empfang auf Astra 1 19,2. Dann habe ich ein längeres Antennkabel an die Anlage angeschlossen (15m), damit ich in meinem Wohnzimmer fernsehen kann ;-) . Dummerweise wurde dabei meine Antenne verdreht, und seit diesem Zeitpunkt habe ich Null Empfang!!! Nun frage ich mich, ob es "nur" daran liegt, dass ich schlichtweg den Sat nicht mehr finde, oder ob es an der Kabellänge liegen könnte ? Das Wetter war heute den ganzen Tag gleichbleibend trüb, also wird das wohl nicht die Lösung sein ? Bitte um Hilfe, da ich schon komplett frustriert bin ;-(

    Vielen Dank !!!
     
  2. Logo5515

    Logo5515 Neuling

    Registriert seit:
    14. Oktober 2004
    Beiträge:
    7
    AW: Probleme mit Campingsat

    15m sind kein Problem.Richte die Antenne(Geduldsspiel) wieder aus und dann sollte der Empfang wieder klappen.
     
  3. overbene

    overbene Junior Member

    Registriert seit:
    27. Oktober 2004
    Beiträge:
    149
    Ort:
    Wien
    AW: Probleme mit Campingsat

    Dankle für die Antwort, ich spiele zur stunde damit rum. NUN EINE WEITERE FRAGE :

    Sehe mir gerade auf meinem Reciever die alggemeinen Set-Up Werte zu Quali/Stärke an: und interessant dabei :

    Signalstärke 7 %
    Qualität 0 %

    Wieso denn soooooo (!) wenig ??
     
  4. w.klink

    w.klink Gold Member

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1.630
    Ort:
    Löbau
    Technisches Equipment:
    Antenne 40cm ASTRA, Invacom SNH-031 - Universal LNB
    Antenne 40cm Hotbird, sharp dot4 - Universal LNB

    TechniSat DIGIT Sat NCI
    AW: Probleme mit Campingsat

    Versuche die Ausrichtung mit einem analogen Receiver(wenn vorhanden) oder mit einem Satfinder.
    Sind die F-Stecker richtig montiert-kein Kurzschluß!
    Wichtig ist die Signalqualität.Dieser Wert sollte so hoch wie möglich sein.

    MfG
    w.klink
     
  5. overbene

    overbene Junior Member

    Registriert seit:
    27. Oktober 2004
    Beiträge:
    149
    Ort:
    Wien
    AW: Probleme mit Campingsat

    Habe leider keinen analogen reciever. und auch keinen satfinder.. die f-stecker sind richtig gesteckt. wie gesagt, ich hatte schon mal alle programme, und dann habe ich die schüssel beim kabelumbau verstellt. dann war tote hose. und die sende stärke sinkt noch immer weiter. von der quali gar nicht zu sprechen, die bleibt bei null. interessant ist auch, dass ich am nachmittag (als ich die sender empfangen konnte) einfach die antenne aufgestellt habe, etwas herumgedreht, und es ging. das geht nun logischer weise auch nicht mehr. also ich bin mit meinem latein am ende *grml*
     
  6. w.klink

    w.klink Gold Member

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1.630
    Ort:
    Löbau
    Technisches Equipment:
    Antenne 40cm ASTRA, Invacom SNH-031 - Universal LNB
    Antenne 40cm Hotbird, sharp dot4 - Universal LNB

    TechniSat DIGIT Sat NCI
    AW: Probleme mit Campingsat

    Schließ noch mal das andere Antennenkabel an.Geht es dann?
    Könnte ja sein,daß das 15m-Kabel defekt ist(Kurzschluß o.ä.).Eventuell mal das lange Kabel mit einem Meßgerät überprüfen.

    MfG
    w.klink
     
  7. overbene

    overbene Junior Member

    Registriert seit:
    27. Oktober 2004
    Beiträge:
    149
    Ort:
    Wien
    AW: Probleme mit Campingsat

    habe auch schon das "alte" kabel angeschlossen .. (das kabel, das am nachmittag funkt. hat) - leider kein unterschied ! könnte es am reciever liegen ?
     
  8. w.klink

    w.klink Gold Member

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1.630
    Ort:
    Löbau
    Technisches Equipment:
    Antenne 40cm ASTRA, Invacom SNH-031 - Universal LNB
    Antenne 40cm Hotbird, sharp dot4 - Universal LNB

    TechniSat DIGIT Sat NCI
    AW: Probleme mit Campingsat

    Hm,wäre natürlich möglich.Dann hat der aber ein kurzes Leben gehabt.
    Wenn du die Möglichkeit hast,probiere es mal mit einem anderen Receiver.Eventuell vom Nachbar borgen.
    Es kann aber ebenso das LNB defekt sein.
    Eine Ferndiagnose ist immer schlecht zu machen.
    Kannst ja mal deinen Händler bitten,eventuell den Receiver/LNB mal zu checken.
    Ist ja noch Garantie drauf(Umtausch).

    MfG
    w.klink
     

Diese Seite empfehlen