1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit blue zeta cam

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von redlad, 22. Januar 2006.

  1. redlad

    redlad Neuling

    Registriert seit:
    22. Januar 2006
    Beiträge:
    1
    Ort:
    Graz
    Technisches Equipment:
    lemon30CI
    Anzeige
    Hallo,ich würde dringend Rat und Hilfe gebrauchen.Hab ein blue zeta cam und mein reciever(lemon30 CI) erkennt das Teil einfach nicht.Es ist eien 2.01 Version.
    Meine Cryptoworks Karte geht.
    Vielleicht hat jemand das gleiche Problem!Bitte um Hilfe. THX:winken: :winken: :winken:
     
  2. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.771
    Ort:
    Mechiko
    AW: Probleme mit blue zeta cam

    Sehr oft ist das Problem, das das Modul nicht weit genug hineingeschoben wird.

    Mal prüfen, ob es wirklich eingerastet ist.
     
  3. kirni2000

    kirni2000 Silber Member

    Registriert seit:
    9. Januar 2003
    Beiträge:
    951
    Ort:
    Österreich
    Technisches Equipment:



    AW: Probleme mit blue zeta cam

    Vielleicht sind die Kontakte vorne am CI Modul verstaubt.
    Blas da einfach mal drauf, dann sollte es wieder funktionieren.

    Gruss Kirni2000
     

Diese Seite empfehlen