1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit ARD/ZDF/ARTE HD - neue Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von rudolfo1, 9. Oktober 2011.

  1. rudolfo1

    rudolfo1 Neuling

    Registriert seit:
    9. Oktober 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute,

    ich habe mich extra angemeldet, da ich hoffe, dass mir jemand einen Rat geben kann bezüglich Empfangsproblemen mit ARD/ZDF/ARTE HD (Astra 19,2 OST) - angezeigte Frequenz 11361 H. Ich ereiche bei diesen Sendern eine Signalqualität von max. 84 % (Anzeige am Fernseher). Dies führt immer wieder zu Signalabbrüchen. Einsfestival HD läuft einwandfrei bei einer Signalqualität von 100 %. Alle andern digitalen Sender funktionieren auch einwandfrei (100% Signalqualität). Alle Einstellungen an der Sat-Schüssel haben keinen Erfolg gebracht über 84 % bin ich nicht gekommen.

    Verwendete Komponenten:
    Hama Schüssel 60 cm
    MAXIMUM XO-11 Single LNB
    4 fach geschirmtes Kabel mit normalen F-Steckern
    Fernseher: LG LV570S mit integriertem Receiver

    Die ganze Anlage wurde gestern aufgebaut. Alle Komponenten sind neu.

    Ich hoffe Ihr könnt mir helfen, da ich keinen Plan mehr habe.
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Hallo und Willkommen im Forum.
    Was genau hat dich gehindert, die Suchfunktion zu benutzen - das Thema wurde im Forum schon (mehrfach) behandelt?
     
  3. rudolfo1

    rudolfo1 Neuling

    Registriert seit:
    9. Oktober 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Ich bitte um Nachsicht. Meine Suche hat zu keinem Lösungsansatz geführt!

    Wie wär's mit einem Tipp?
     
    Zuletzt bearbeitet: 10. Oktober 2011
  4. rudolfo1

    rudolfo1 Neuling

    Registriert seit:
    9. Oktober 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Noch mal ein Hilferuf an die Experten im Forum. Kann mir jemand einen verwertbaren Hinweis geben, wie ich das Problem eingrenzen kann und damit zu einer Lösung komme.

    Habe Stunden mit der Suche verbracht, aber keine Lösung gefunden ;-).

    Habe gestern Anixe HD getestet. Signalqualität liegt auch bei lediglich 84%.

    Die Signalstärke bewegt sich bei allen Sendern zwischen 60 und 66%.

    Ich habe eine Single LNB Anlage. Das Kabel ist 15 m lang.

    Einsfestival HD läuft einwandfrei (die Dauerschleife). Wie ist dies zu erklären?
    Für mich wäre es logische, wenn alle HD Sender instabiles Signal haben.
     
  5. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Die integrierten Receiver taugen oft nicht viel und übersteuern. Versuche mal, das Signal zu dämpfen (z.B. längeres Kabel) oder leihe Dir einen externen Receiver, und prüfe ob das tatsächlich der Grund ist.
     
  6. fernsehopa

    fernsehopa Gold Member

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    1.451
    Zustimmungen:
    168
    Punkte für Erfolge:
    73
    Technisches Equipment:
    Kabel W-TC
    panasonic plasma
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Geh mal mit der frequenz auf 11362 / 11360 :eek: viel Glück!

    11362 ist die genaue Frequenz !
     
  7. rudolfo1

    rudolfo1 Neuling

    Registriert seit:
    9. Oktober 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Die Nachbarbarfrequenzen habe ich manuell getestet. Ergab leider keine Veränderung:
    Signalqualität: 84%
    Signalstärke: 66%
     
  8. rudolfo1

    rudolfo1 Neuling

    Registriert seit:
    9. Oktober 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Danke für den ersten brauchbaren Hinweis!

    Ein längeres Kabel habe ich leider nicht. Bei einer Signalstärke von ca 60 -66% muss man da zusätzlich dämpfen. Ich dachte dies führt manchmal bei 100% zu Problemen. Mein Wissen ist lediglich in den letzten 2 Tagen angelesen. Bin auf diesem Gebiet ein völliger Neuling. Wie kann ich ohne extra Kabel dämpfen?

    Dass mit dem externen Receiver kann ich mal versuchen. Mal sehen wo ich einen auftreiben kann. Habe extra ein Fernseher mit integriertem Receiver gekauft um keine Probleme mit einem Zusatzgerät zu haben.
     
  9. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Dann sei mal ganz mutig und taste Dich weiter voran: 11359, 11358, 11363, 11364... vielleicht ist irgendwann das Bild oK (achte auf das Bild, nicht auf die Zahlenwerte). Wenn das nicht hilft und das längere Kabel auch nicht, leihe Dir einen externen Receiver.
     
  10. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Probleme mit ARD/ZDF/ARTE HD - neue Anlage

    Indem du ein nasses Küchentuch über den LNB legst (vorne am Empfangskopf) Teuscht stark Regnen vor.
     

Diese Seite empfehlen