1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit 426 MHz?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Finesse, 3. Oktober 2003.

  1. Finesse

    Finesse Senior Member

    Registriert seit:
    18. Dezember 2002
    Beiträge:
    404
    Ort:
    Konstanz
    Anzeige
    Bei mir und etlichen anderen Kabelkunden von KabelBW Konstanz ist es die meiste Zeit unmöglich bei dem 2. ARD-Paket auf 426 MHz ein vernünftiges Bild zu erhalten. Es geht einfach nicht, Signalstärke schwankt zwischen 60 und 80%, extreme Klötzchenbildung und Bild-/Tonausfälle.

    Eine obere Grenzfrequenz kann nicht die Lösung sein, denn das Paket auf 454 MHz ist einwandfrei empfangbar.

    Hat jemand bei Euch ein ähnliches Problem? Was könnte da stören? Wie gesagt es ist fast überall wo ich hinkam so - egal ob Neubau oder Altbau.

    Pascal
     
  2. P800

    P800 Platin Member

    Registriert seit:
    21. Juli 2001
    Beiträge:
    2.848
    Ort:
    Germany
    Ich höre jetzt WDR 5 auf dem Transponder 426MHz, und habe oft kurze Aussetzer im Empfang (Kabel Telekom Sachsen Anhalt)
    Scheint wohl ein bundesweites Problem zu sein.
     
  3. Finesse

    Finesse Senior Member

    Registriert seit:
    18. Dezember 2002
    Beiträge:
    404
    Ort:
    Konstanz
    Guck mal auf die Signalstärke. Die ist sicherlich geringer als auf den anderen Frequenzen.

    Wäre interessant herauszufinden WAS da stört. Welche Dienste liegen in diesem Frequenzbereich sonst noch in der Umgebung die einstrahlen könnten?

    Pascal
     

Diese Seite empfehlen