1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme D-Box, Phillips (Premiere)

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Ostfriesland, 27. Dezember 2004.

  1. Ostfriesland

    Ostfriesland Neuling

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    5
    Anzeige
    Hallo zusammen,

    habe ein Problem mit der D - Box von Phillips (Neutrino, Ver. 1.7). Hier ist das Problem, dass sporadisch das Signal von Premiere nicht kommt. Das BIld bleibt somit schwarz. Nach einiger Zeit (meist ein paar Stunden) kann man dann das Premiereprogramm sehen. Dieses ist absolut ärgerlich, wenn man die Bude voller Leute sitzen hat und kein Fussball sehen kann. Muss ich die Software erneuern? Wenn ja wie kann ich das machen?!? Kann mir vielleicht jemand einen Tipp geben? Danke!!!!

    Gruß
    Elmar
     
  2. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    AW: Probleme D-Box, Phillips (Premiere)

    ein yadi flashen von http://yadi.org und dann die ucode und camd2 einspielen
    dann klappts auch mit den Nachbarn

    Das was Du da nutzt ist zu alt.
     

Diese Seite empfehlen