1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Multifeed-Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dunny13, 12. August 2002.

  1. Dunny13

    Dunny13 Neuling

    Registriert seit:
    17. April 2002
    Beiträge:
    2
    Ort:
    Neuruppin
    Anzeige
    Ich habe meine Sat-Anlage (Multifeed ASTRA / HOTBIRD) neu installiert. Die Schüssel ist auf Hotbird eingestellt und Astra schielend. Für Astra verwende ich ein Twin Universal LNB und für Hotbird ein Single Universal LNB. Eine d-Box empfängt nur ASTRA und ein Technisat CAM1 Plus ist für den Multifeed-Empfang vorgesehen. Dafür verwende ich einen Diseq-Schalter (Position A=Astra B=Hotbird). Jetzt tritt folgendes Problem auf. Ich kann auf beiden Receivern unabhängig voneinander ASTRA empfangen. Betreibe ich den Technisat alleine ohne dass die d-Box eingeschalten ist, so ist ein Multifeed-Empfang anstandslos möglich. Wird jedoch parallel die d-Box in Betrieb genommen, so ist ein Empfang von Hotbird auf dem Technisat fast gar nicht mehr möglich. Nur noch sehr wenige Sender funktionieren. Hat vielleicht jemand eine Idee??
    Vorher habe ich den Multifeed-Empfang anders realisiert, welcher anstandlos funktionierte.
    Dort verwendete ich ein Universal-LNB (ausgerichtet auf Hotbird) mit integrierten Diseq-Schalter. Das Signal wurde von dort aus zum einen Eingang vom Twin-LNB weitergeleitet.
    Im Receiver (Technisat) musste ich folgende Diseq-Einstellung vornehmen (Position A=Hotbird B=Astra. Statt des Technisat wollte ich vorübergehend eine d-Box2 anschließen.
    Diese verlangt aber, dass die Position A auf Astra steht. Deswegen der Umbau.
    Ich hoffe, dass ihr jetzt nicht den Überblick verloren habt, und könnt mir vielleicht ein paar Tips liefern.
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Das Problem dürfte der DiseqC-Schalter sein, der keine ausreichende Selektivdämpfung hat. Hol Dir einen von Spaun, Kathrein oder Axing und es wird funktionieren.
    mfg
     

Diese Seite empfehlen