1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Lampenanschluss

Dieses Thema im Forum "Small Talk" wurde erstellt von r123, 30. April 2012.

  1. r123

    r123 Guest

    Anzeige
    Ich habe in einer neuen Whg eine neue Lampe angeschlossen.
    Die Kabel der neuen Lampe haben die Farben blau, braun und gelb/grün. Aus der Decke kommen hingegen die Kabel blau, braun und nochmal braun (nenne es mal braun 2). Wie Phasenprüfer habe ich festgestellt, dass bei blau und braun1 mir Strom angezeigt wird und bei braun 2 nicht. Ich habe somit braun der Lampe mit braun 1 verbunden, blau mit blau und braun2 mit gelb/grün.
    An der Lüsterklammer wird mir auf beiden Seiten bei blau-blau und bei braun-braun1 Strom angezeigt. Die Lampe leuchtet jedoch nicht. Ich habe dann eine andere Lampe angeschlossen, die zumindest vor kurzem noch funktioniert habe. Aber diese funktioniert auch nicht.
    Woran kann es liegen? Sind tatsächlich beide Lampen kaputt? Oder liegt es am Anschluss, obwohl an den Lüsterklammen Strom angezeigt wird?
    Glühbirnen habe ich diverse verwendet. Daran kann es nicht liegen.
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.073
    Zustimmungen:
    301
    Punkte für Erfolge:
    93
    AW: Probleme beim Lampenanschluss

    Der Phasenprüfer zeigt halt nur die Phase an (und die auch nicht sicher), bei dir scheint aber der N bzw. PE das Problem zu sein.
    Am besten ein Multimeter benutzen, denn try an Error ist in dem Fall eher suboptimal ;)
     
  3. hopper

    hopper Lexikon

    Registriert seit:
    3. April 2003
    Beiträge:
    20.842
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    AW: Probleme beim Lampenanschluss

    gelb/grün ist die Erde, die würde ich niemals gegen blau oder braun legen!!!!

    Braun #1 dürfte Phase 1, Braun #2 Phase 2 und Blau is N. Kann auch sein, dass da 2 Kreise sind bei der Lampe, wenn da ein Doppelschalter ist.
     
  4. TPAU65

    TPAU65 Silber Member

    Registriert seit:
    2. Juni 2007
    Beiträge:
    858
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    Technisches Equipment:
    VU+ Duo² DVB-C
    AW: Probleme beim Lampenanschluss

    Hmm, das ja mal 'ne ungewöhnliche Schaltung. Würde da was rotes und/oder graues rausschauen, könnte man ja noch ein uraltes Farbsystem für N-Leiter und Schutzleiter vermuten, aber so...
    Was eigentlich nicht sein kann bei einem Lampenanschluss in der Decke, dass bei mehr als einem Draht 230V anliegen. Nur mit einem Lügenstift wirst du da nicht weiterkommen, da brauchst du schon ein zweipoliges Messgerät (Duspol, Vielfachmessgerät) um herauszufinden, wann welcher Draht gegen wen gemessen 230V hat.
    Vermutung (!): braun1 ist Dauerphase (die normal dort nichts zu suchen hat), blau ist die geschaltete Phase vom Lichtschalter, oder halt umgekehrt.
    Wenn du den Lichtschalter schaltest, hat den einer von beiden Drähten (braun1, blau) kein Saft mehr?

    Braun2 müsste (!) der N-Leiter sein. Einen Schutzleiter (bei deiner Lampe grün/gelb) scheint es in der Decke nicht zu geben.
    Ich würde mal nach der nächsten Abzweigdose suchen, irgendwo muss das Deckenkabel ja herkommen. Vielleicht wird's dort mit den Farben ja klarer.
    Zwei stromführende Drähte sind jedenfalls sehr ungewöhnlich imho! :eek:
     
  5. XL-MAN

    XL-MAN Institution

    Registriert seit:
    8. November 2007
    Beiträge:
    18.541
    Zustimmungen:
    1.534
    Punkte für Erfolge:
    163
    AW: Probleme beim Lampenanschluss

    2 x braun 1 x blau deutet auf eine ältere Serienschaltung hin.
    Ein Brauner und der Blaue (als Null) sollten die Lampe zum leuchten bringen.
    Gehts nicht, dann den anderen Braunen nehmen.
    Aber so ne Fernprognose ist schwer. :(
     
  6. Martyn

    Martyn Foren-Gott

    Registriert seit:
    7. Juni 2005
    Beiträge:
    11.757
    Zustimmungen:
    2.564
    Punkte für Erfolge:
    213
    Technisches Equipment:
    DVB-S: 5° W / 9° E / 13° E / 19.2° E via Wavefrontier T55
    DVB-T: Hoher Bogen, Ochsenkopf, Cerchov und Plzen-Krasov
    AW: Probleme beim Lampenanschluss

    Serienschalter müsste man an der Wand sehen.

    Das auch blau offenbar stromführend ist, das ist aber in jedem Fall merkwürdig.
     
  7. XL-MAN

    XL-MAN Institution

    Registriert seit:
    8. November 2007
    Beiträge:
    18.541
    Zustimmungen:
    1.534
    Punkte für Erfolge:
    163
    AW: Probleme beim Lampenanschluss

    Nö, die wurden oft getauscht, durch einfachen Ausschalter ersetzt.
    Ein Draht liegt blind in der Schalterdose.

    Und das der Blaue was anzeigt, liegt an dem komischen einpoligen Phasenverklapser. Der zeigt alles an, nur nicht die Wahrheit.;)

    Aber ich kann auch irren, es gibt da tolle Möglichkeiten.
     
  8. r123

    r123 Guest

    AW: Probleme beim Lampenanschluss

    Vielen Dank schon einmal an alle für eure Antworten!

    Ich habe angenommen, dass braun2 euch die Erdung ist, da dort -im Gegensatz zu braun1 und blau- mit dem Phasenprüfer kein Strom angezeigt wird.

    Wenn ich den Lichtschalter ausschalte, wird bei beiden (braun1 und blau) mit dem Phasenprüfer kein Strom mehr angezeigt.
     
  9. hopper

    hopper Lexikon

    Registriert seit:
    3. April 2003
    Beiträge:
    20.842
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    AW: Probleme beim Lampenanschluss

    Sowas ist gefährlich, möglicherweise ist der 2. braun ein separater Kreis von einem anderen Schalter. Kann aber auch am Sicherungskasten bereits tot sein, oder an einer Verteilerdose. Damit ein Leerkabel. So oder so, wenn da mal Strom drauf kommen sollte, hast Du den auf dem Lampendeckel außen drauf. Mit FI wäre das belanglos, ohne brenzlig.
     
  10. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.334
    Zustimmungen:
    53
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Probleme beim Lampenanschluss

    Hast du richtige Lichtschalter oder sind das Taster,
    mit denen Relais in der Elektroverteilung geschaltet werden?
     

Diese Seite empfehlen