1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim HDS2plus und Skyempfang

Dieses Thema im Forum "TechniSat" wurde erstellt von rugo123, 5. Januar 2010.

  1. rugo123

    rugo123 Neuling

    Registriert seit:
    10. Januar 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich hoffe, die Frage ist noch nicht im Forum abgehandelt worden, ich habe über die "Suchen" Funktion (im Gegensatz zu meinen Problemen beim Aufnehmen und parallelen Zappen) leider Nichts gefunden. Falls die Frage schon irgendwo beantwortet wurde, bitte das dortige Thema verlinken und meine Unfähigkeit entschuldigen.

    Ich empfange beim HDS2plus Sky mit dem alpacrypt light ci-modul (mit neuestem Update).
    Die Sky Programme "haken" aber anfangs immer, d.h. nach dem sehr zügigen Bildaufbau friert das Bild immer wider ein mit dem Hinweis, dass Karte nicht freigeschaltet. Nach ca. 15- 30 Sekunden - teilweise auf schon mal länger - wird das Bild wieder entschlüsselt. Das ganze wiederholt sich die ersten 5 bis 10 Minuten nach dem Umschalten auf die Sky Programme. Nach ca. 5 bis 10 Minuten wird dann das Sky Programm ohne Fehler entschlüsselt. Das Einfrieren geschieht also nur während der ersten 5 bis 10 Minuten. Bei meinem anderen Reciever habe ich keinerlei Probleme, wenn ich das Modul mit der Karte dort einstecke.

    Hat jemand die gleichen Probleme und möglicherweise einen Hinweis zur Abhilfe?
     

Diese Seite empfehlen