1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Empfang

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Normaluser, 11. Dezember 2007.

  1. Normaluser

    Normaluser Neuling

    Registriert seit:
    13. Mai 2006
    Beiträge:
    19
    Anzeige
    Hallo,

    folgendes Problem stellt sich:
    Wir haben seit einiger Zeit Digital-TV (KDG, Receiver: Diginova 2 PNK) über Kabel (Kevag Telekom). Zunächst funktionierte alles problemlos, doch dann fielen die Privatsender (ab 450 Mhz) aus. Ein Abo ist natürlich vorhanden!
    Der HÜP ist ein Kathrein EVK 59 (ich habe bei Kathrein angerufen, und dort wurde mir gesagt, dass dieses Modell bis 862 Mhz funktioniert). Anschließend
    folgen ein Astro KLT 104 Verteiler und Hama 42998 Verteiler, und daran sind insg. fünf Fernseher angeschlossen.
    Allerdings habe ich einen Fernseher bereits direkt hinter dem HÜP angeschlossen - mit unverändertem Problem.
    An den Verteilern kann es also nicht liegen?
    Es waren auch schon Techniker der Kevag bei uns, die meinten, das eingehende Signal sei in Ordnung. Bei der Messung am Fernseher wurde jedoch ein schlechtes Signal gemessen.
    Deren Fazit war, dass das Problem nicht an ihnen liegt und wahrsch. das Kabel vom HÜP zum Fernseher defekt sei.

    Ich bin jetzt ziemlich ratlos - soll ich den HÜP austauschen lassen? Nur das Kabel dahinter? Oder bringt ein Verstärker etwas?

    Mit wirklich vielem Dank im Voraus!
     
  2. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Probleme beim Empfang

    Wenn am HÜP laut dem Techniker alles in Ordnung ist, warum überlegst Du dann diesen wechseln zu lassen? Die Rechnung wird der Auftraggeber bezahlen müssen.

    Bei derart vielen angeschlossenen Geräten und vielleicht schlechter (defekter?) Kabel soll noch ein gutes Signal oder ausreichender Pegel verfügbar sein???
    Da ist doch sicher ein geeigneter Hausanschlußverstärker notwendig oder habe ich diesen übersehen? Der fehlt offensichtlich!

    Der Falke
     
  3. Normaluser

    Normaluser Neuling

    Registriert seit:
    13. Mai 2006
    Beiträge:
    19
    AW: Probleme beim Empfang

    Ich habe gedacht, der Techniker hat vor dem HÜP gemessen (weil es ihm ja nur darum ging, ob der Fehler von außerhalb des Hauses stammt). - d.h., er könnte auch defekt sein, oder?
    Zum Verstärker: Nein, ein solcher ist nicht vorhanden - kann ich ihn einstellen (er muss ja wohl eingemessen werden), oder sollte das ein Fernsehtechniker machen (ich bin relativer Laie)?
     
  4. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Probleme beim Empfang

    Nach meiner Kenntnis hat der HÜP div. Meßstellen und der Techniker mißt ausschließlich dort.

    Der Techniker hat bekundet, dass das zur Verfügung gestellte Signal ok ist. Mehr ist auch nicht erforderlich.
    Mich wundert allerdings, dass er nicht gesagt haben sollte: baut einen Hausanschlußverstärker ein.

    Vielleicht kann ein geübter Nutzer übergangsweise einen solchen Verstärker anbauen, aber das Einmessen sollte der Fachmann machen.
    Ohne weitere Hinweise über das Hausverteilnetz (div. Bauteile, wie Anschlußdosenart u. Bezeichnungen) ist hier sicher keiner inder Lage weitere zweckdienliche Hinweise zu geben.

    Der Falke
     
  5. Normaluser

    Normaluser Neuling

    Registriert seit:
    13. Mai 2006
    Beiträge:
    19
    AW: Probleme beim Empfang

    Die Quintessenz des Technikers war, dass das einkommende Signal am HÜP okay sei, nicht jedoch dasjenige am Fernseher. Also empfahl er, das Kabel zwischen HÜP und TV auszutauschen.
    Ich werde morgen unseren örtlichen Elektrofachhändler anrufen und fragen, ob er einen Verstärker installieren kann.
    Sollte das nichts bringen, kann die Verkabelung immer noch ausgetauscht werden.

    Vielen Dank jedenfalls für die Antworten (weitere technische Spezifikationen als die im Eingangspost angegebenen kenne ich leider nicht, sorry). :winken:
     
  6. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Probleme beim Empfang

    Der Techniker hat doch damit eine Empfehlung abgegeben: Kabel wechseln.

    Bei den Verteilern handelt es sich wahrscheinlich um einen 4-fach (ca. 8 dB Signaldämpfung) und einen 2- fach (ca. 4 dB).

    Sind dann noch Durchgangsdosen mit Abschlußwiderstand montiert, sinkt der Pegel unter einem normal nutzbaren ab und das TV- Signal ist kaum noch nutzbar.
    Sind denn überhaupt Anschlußdosen montiert? Wenn ja, so sollte dort eine Bezeichnung vorhanden sein. Um dies festzustellen, braucht man keine besonderen Kenntnisse.

    Der Falke
     
  7. Normaluser

    Normaluser Neuling

    Registriert seit:
    13. Mai 2006
    Beiträge:
    19
    AW: Probleme beim Empfang

    Nein, es sind keine Dosen vorhanden - die Kabel laufen von den Verteilern (4x und 2x, richtig erkannt!) auf dem Dachboden direkt zu den Fernsehern.
    Kann es denn wirklich ein Kabelbruch o.ä. sein? Dann müssten doch alle Sender ausgefallen sein bzw. die Verteilung der ausgefallenen Sender willkürlich sein. Aber ist es nicht ein seltsamer ,,Zufall'', dass bis 450 Mhz alle Sender (bis auf SWR und BR-alpha) und über 450 Mhz kein einziger zu empfangen ist?
     

Diese Seite empfehlen