1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Kingdingeling, 9. Februar 2006.

  1. Kingdingeling

    Kingdingeling Neuling

    Registriert seit:
    9. Februar 2006
    Beiträge:
    5
    Anzeige
    Guten Morgen,

    ich bin vorkurzem in ein Mehrfamilienhaus gezogen und der Vormieter war so freundlich mir seine SAT-Anlage zu überlassen. Da ich mich bis dato nicht mit diesem Thema auseinander gesetzt habe stehe ich nun ein bischen auf dem Schlauch.
    Mein Problem ist, dass ich auf meinem zweiten Fernseher keine bzw. nur 3 Sender empfangen kann (SAT1, PRO7 und KABEL1), alle anderen Sender bleiben schwarz und ich bekomme die Mitteilung Audio/Video nicht verfügbar.

    Meine SAT-Anlage setzt sich wie folgt zusammen:
    Auf dem Dach habe ich eine 80er Schüssel mit 2 Universal TWIN LNBs, einer für ASTRA und einer für EUTELSAT.
    Von dort kommen nun insgesammt 4 Leitungen, diese Leitungen gehen in einen Multischalter der Firma Schwaiger (ohne externe Stromversorgung). Vom Multischalter gehen 2 Leitungen in meine Wohnung, eine ins Schlafzimmer und eine ins Wohnzimmer.
    Da es sich hierbei um eine digitale Anlage handelt, hab ich zwei Reciver der Firma ComAG (Modell SL35).

    Meine Frage ist nun, wo ran könnte es liegen, dass ich auf dem einen Fernseher alles Programme gucken kann und auf dem anderen nur die angesprochen 3?

    Vielen Dank für eure Hilfe!

    Gruß
    Kingdingeling
     
  2. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Probleme beim Empfang

    die 4 kabel von den 2 TWIN lnb gehören wohl nicht in einem MS sondern sollten ( je einer von jedem LNB ) in einen 2/1 DISEQUE schalter gehen und dann wie du es hast mit 2 kabeln zu dir in die wohnung gehen.
    evt ist das ja ein DISEQUE schalter den du da hast von SCHWAIGER ( 4/2 ). dann solltest du zuerst mal die receiver tauschen und sehen ob es bei beiden im SZ nicht geht. dann wäre es vielleicht eine menüeinstellung die in einem falsch ist. oder es stellt sich dabei heraus, dass dein kabel ins SZ nicht korrekt ist. erstmal müsste man die bezeichnung von dem SCHWAIGER teil wissen.
     
    Zuletzt bearbeitet: 9. Februar 2006
  3. Kingdingeling

    Kingdingeling Neuling

    Registriert seit:
    9. Februar 2006
    Beiträge:
    5
    AW: Probleme beim Empfang

    Die Receiver hab ich schon untereinander getauscht! Das Gerät von Schwaiger ist wie du schon richtig angesprochen hast ein 4/2 und hat die Modellbezeichnung FLS 952.
    Die Kabel die vom Schalter ins die Wohnung gehen hab ich schon überprüft, d.h. das Schlafzimmerkabel direkt an ein funktionierendes Kabel von der Schüssel (funktioniert!) und dann das Wohnzimmerkabel an eine Kabel von der Schüssel (funktioniert auch!). Was meiner meinung nach zeigt, dass die kabel ok sind.

    Eine Frage noch: Ist es wichtig das ich am Ende jeder Leitung eine SAT-Dose installiere? Oder funktioniert es auch, wenn ich 1 Dose habe und eine Leitung direkt in den Receiver geht?
     
    Zuletzt bearbeitet: 9. Februar 2006
  4. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Probleme beim Empfang

    verstehe ich das jetzt richtig ?? der SZ receiver der im SZ nicht richtig geht, funktioniert im WZ.
    beide receiver funktionieren im WZ, aber im SZ geht nur einer richtig ????
     
  5. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Probleme beim Empfang

    das kannst du machen wie jacke oder hose. ob die kabel in eine dose gehen, oder direkt in den jeweiligen receiver ist wurscht. ( dose bringt immer eine kleine dämpfung mit sich, was bei ausreichendem signal aber nichts ausmacht )
     
  6. Kingdingeling

    Kingdingeling Neuling

    Registriert seit:
    9. Februar 2006
    Beiträge:
    5
    AW: Probleme beim Empfang

    Einwandfreien Empfang habe ich nur im Schlafzimmer und dabei ist es egal welchen Receiver ich anschließe. Probleme mit dem Empfang hab ich nur im Wohnzimmer und da ist es auch egal welchen Receiver ich anschließe.
    Sobald ich am Verteiler die Kabel tausche die in die Wohnung gehen, d.h. die Leitung die ins Schlafzimmer geht gegen die Leitung die ins Wohnzimmer geht, hab ich im Wohnzimmer guten Empfang und im Schlafzimmer nicht mehr.
    Ich nehme deshalb an, dass das Problem irgendwo bei einem der Kabel liegt was vom ASTRA-LNB kommt. Da die beiden Kabel vom Eutelsat-LNB ohne Probleme übertragen. Kann man evtl. irgendwie Test ob das Kabel nicht in Ordnung ist?
     
  7. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Probleme beim Empfang

    besorge dir mal eine F kupplung und umgehe den schalter oben. klemme einfach mal das kabel vom ASTRA LNB mit einen problemkabel nach unten zusammen. wenn das geht, dann das andere kabel von ASTRA genauso probieren. du musst etliche varianten probieren und alles notieren wo es geht und wo es nicht geht. so kannst du das einkreisen.
    die F stecker am LNB prüfen. es kann auch das stück kabel vom LNB zum schalter sein.
     
  8. Kingdingeling

    Kingdingeling Neuling

    Registriert seit:
    9. Februar 2006
    Beiträge:
    5
    AW: Probleme beim Empfang

    Ich nehme auch an, dass es das Kabel vom LNB zum Schalter ist, da nur dieses eine Kabel Probleme verursacht. Nur leider hab ich keine Möglichkeit das zu Prüfen, da ich nicht auf das Dach komme. Und ich wollte vorher andere Fehler ausschliessen.
    Gibt's evtl. die Möglichkeit die Kabel mit einem Multimeter oder irgendeinem Kabeltester zu überprüfen? Gibt's da evtl. irgendwelche Richtwerte?
     
  9. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Probleme beim Empfang

    Nach der Fehlerbeschreibung komme ich zum Schluss, dass der DiSEqC-Schalter einen Schlag hat.
    Also austauschen gegen ein Markenfabrikat.

    Gruß Hajo
     
  10. Kingdingeling

    Kingdingeling Neuling

    Registriert seit:
    9. Februar 2006
    Beiträge:
    5
    AW: Probleme beim Empfang

    Also ich hab nochmal diverse Anschlußarten durchprobiert und wie es scheint ist wirklich eine der Leitungen vom ASTRA-LNB am hintern oder der Stecker am LNB. Da ich nicht so ohne weiteres an die Schlüssel komme ist meine Idee jetzt, dass ich einen 2-Fachverteiler installiere. Also 1 Stammleitung auf 2 Leitungen.
    Ist das ohne Probleme möglich oder hab ich dadurch irgendwelche Nachteile, wie z.B. dass ich nicht auf beiden Fernsehern gleichzeit gucken kann bzw. keine unterschiedlichen Programme?
     

Diese Seite empfehlen