1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim Einstellen der Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von mark011, 18. November 2004.

  1. mark011

    mark011 Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    8
    Anzeige
    Hallo zusammen,

    ich habe gestern versucht meine 80cm Schüssel (Digitalanlage) auf Astra einzustellen. Mit 20m Kabel vom LNB auf dem Dach direkt an den Receiver. Leider hab´ ich keinen Satelliten gefunden. Die 31,8° (Raum Mainz) hab ich auch eingestellt. Wenn ich den Sat-Finder anschließe, dann bekomme ich nur einen Dauerpfeifton und Vollaussschlag. Ich habe die ganz langsam Schüssel um fast 180° gedreht, aber nichts gefunden (fast 5 Minuten für die 180°). Ein Kurzschluß im der Leitung war auch negativ (dann würde ja der Sat-Finder nicht funktionieren).

    Der Receiver zeigt aber keinen Empfang an. Was mache ich falsch?

    Danke schon mal im vorraus für die Tipps.

    Gruß
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Probleme beim Einstellen der Anlage

    Auf jeden Fall musst du den Sat-Finder soweit in der Empfindlichkeit runterdrehen, bis er nur noch ganz leise pfeift, schliesslich willst du ja die Veränderungen hören.
     
  3. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Probleme beim Einstellen der Anlage

    Hallo,

    also die 31,81° stimmen, vorausgesetzt die Halterung ist auch im Wasser.

    Bei einer Halterung die nicht im Wasser war, musste ich statt ~32° auf 35° gehen, also vielleicht mal die Wasserwage dran heben ( wenn es geht ) ob das so stimmt.

    Ansonsten wäre es vielleicht ganz gut, wenn Du Dir einen Analogreceiver aussleihst, damit findet man die Satelliten viel leichter.

    Wenn nicht, dann musst Du beim suchen mit einem Digitalreceiver gaaaaannnnnnnzzzzzzz langsam drehen, da Digitalreceiver sehr träge sind, und Du vielleicht schon über das Signal drüber hinweg bist, bis der Receiver reagieren würde, tja und dann ist nix mehr da zum reagieren.

    Wie ist die Anlage überhaupt aufgebaut, welchen Typ LNB, und sind die Receiver direkt am LNB angeschlossen, oder sitzt ein Multischalter dazwischen.

    digiface
     
  4. mark011

    mark011 Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    8
    AW: Probleme beim Einstellen der Anlage

    Hallo,

    es handelt sich um eine Digitalanlage von Skymaster. Der Mast steht lt. Wasserwaage im Lot. Das drehen am Empfindlichkeitsregler des Sat-Finder bewirkt nichts. Wie schon geschrieben, 20m Kabel direkt vom LNB (Twinswitch) an den Receiver.
     
  5. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Probleme beim Einstellen der Anlage

    Was passiert denn, wenn du kein LNB angeschlossen hast? Falls der Satfinder da auch pfeift ist er defekt. Ansonsten musst du zwischen LNB und Sat-Finder zusätzlich einen Dämpfungssteller benutzen.
     
  6. mark011

    mark011 Neuling

    Registriert seit:
    18. November 2004
    Beiträge:
    8
    AW: Probleme beim Einstellen der Anlage

    Hallo Hans2,

    wenn kein LNB angeschlossen ist, dann ist der Pfeifton nicht da. Sobald ich den LNB anschließe kommt der Ton, egal in welche Richtung ich den Spiegel drehe.
    Der Sat-Finder könnte aber evtl. doch defekt sein. Mal sehen ob ich mir einen Kompaß irgendwo besorgen kann und probiere das Einstellen nochmal aus.
     
  7. Wellenjäger

    Wellenjäger Gold Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    1.681
    Ort:
    Münsterland
    Technisches Equipment:
    Wave Frontier T 90 42,39,36,28,5,26,23,2 ,19,2 ,16,13,10 Grad Ost
    110 cm Triax Antenne 65cm Technisat Antenne für Testzwecke Mobil zu montieren 100cm Technisat Antenne als Hausanlage.
    Vantage VT100 USB PVR Telestar Diginova HD ohne HD+ Karte / Telestar CI (P) Ohne Sky Vertrag
    AW: Probleme beim Einstellen der Anlage

    Was passiert wenn du einmahl die Hand vor dem LNB langsam schwengst wird der Ton anders? oder bleibt er gleicht???

    Was für ein LNB hast du die gleiche Qualiltät wie dein Receiver??

    Dann könnte es defekt sein?:rolleyes:

    Warum leihst du dir nicht mahl einen Analog Receiver aus und versuchst es damit??:cool:

    Oder bringe die Anlage zurück zum baumarkt oder diskounter und kaufe dir eine Im Fachhandel für 10-20 Euro mehr und wenn du dann nicht klar kommst haben die einen Kundendienst . Aber vorher in ein paar Geschäften gehen damit du einen Laden mit Fachleuten findest.

    :winken:
     

Diese Seite empfehlen