1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme beim analogen SAT Empfang

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von Robin Hood, 11. April 2004.

  1. Robin Hood

    Robin Hood Junior Member

    Registriert seit:
    11. April 2004
    Beiträge:
    31
    Ort:
    -
    Anzeige
    Hallo,

    ich habe folgendes Problem:

    Ich empfange alle Programme ausschließlich analog über Astra Sat Antenne.
    Bei manchen Programmen (z.b. ZDF, RTL, Sat1, Eurosport) gibt es nie Probleme, der Empfang ist immer bestens.
    Aber bei anderen Programmen (z.b. ARD/ n-tv, Bloomberg, DSF, Kabel 1) ist das leider nicht so.
    Meist habe ich auch bei diesen Programmen bestes Bild aber dann sind Phasen dabei, wo überhaupt nichts zu sehen ist. Plötzlich beginnt das Bild zu flimmern und wird immer schlechter bis überhaupt nichts mehr zu sehen ist.
    Dieses Problem taucht bei den oben genannten Prgrammen immer zeitgleich auf, plötzlich ist auf ARD, n-tv, Bloomberg gar nichts mehr zu sehen während RTL, Sat1, etc. wie gewohnt laufen.

    Woran kann das liegen ? An der Frequenzeinstellung der Sender liegt es nicht.
    Woran dann ? Reciever ? Verbindungskabel ?

    Vielleicht kann mir jemand helfen. Danke !
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Da du nichts über deine Empfangstechnik schreibst, kann ich nur eine Vermutung anstellen.
    Möglicherweise stimmt die Ausrichtung deines Spieges nicht.
     
  3. Tassenboden

    Tassenboden Gold Member

    Registriert seit:
    23. März 2004
    Beiträge:
    1.086
    Ort:
    Germany
    ich würde beim LNB suchen, vielleich hat es etwas Wasser bekommen ?
    Vorher die Anlage überprüfen, F-Verbindung erneuern, Kabel checken, verfaulte beschädigte Kabel tauschen.
    wenn machbar,mit anderen Receiver testen

    <small>[ 11. April 2004, 11:54: Beitrag editiert von: Tassenboden ]</small>
     

Diese Seite empfehlen