1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme bei Freischaltung über Antennenverstärker ...

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Snorre1974, 1. Februar 2010.

  1. Snorre1974

    Snorre1974 Neuling

    Registriert seit:
    10. Dezember 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Morgen!

    Kennt sich jemand vielleicht mit folgendem aus ?

    Hab mir am WE noch die Sky-Starter-Box gegönnt. Alles richtig angeschlossen, Sky angerufen, Automatik sagt soll max 60 Minuten dauern... Wii gespielt... nichts tut sich. Sky angerufen, Automatik sagt soll max 15 Minuten dauern ... nach 30 Minuten tut sich immer noch nichts. Wieder Sky angerufen. Dann war gleich eine nette Dame dran. Sie, nachdem wir alles noch einmal abgeglichen haben: "Ich werde das Signal jetzt noch einmal schicken, dann muss es gehen!"
    Gut, dann warte ich noch einmal. Zunächst tut sich wieder nichts. Dann komme ich auf die Idee, das Signal nicht über meinen Antennenverstärker zu leiten (warum die angeschlossen ist ist ja egal), sondern es direkt in die Kabelbox zu lassen und siehe da... SKY-Sport-Info :eek:

    Jetzt meine Fragen:
    1.) Weiss jemand wieso das Signal nicht durch den Empfangsverstärker kommt?
    2.) Wenn ich nun den Verstärker wieder dazwischen setzte, was passiert dann?
    und
    3.) Wenn alles bei 2 noch funktioniert und ich in 4 Monaten zum 31.07. kündige, kommt dann das Deaktivierungssignal auch nicht durch :LOL:
    Und was wäre wenn dem so wäre???

    Grüße :winken:
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Probleme bei Freischaltung über Antennenverstärker ...

    Denkfehler: Es gibt kein "Deaktivierungssignal". Es gibt nur regelmässig erneuerte Aktivierungen... also kannst du dir selbst ausrechnen was passiert.
     
  3. Snorre1974

    Snorre1974 Neuling

    Registriert seit:
    10. Dezember 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme bei Freischaltung über Antennenverstärker ...

    Du meinst die Karte deaktiviert sich sozusagen selbst, wenn sie in Zukunft kein neues Signal erhält :confused:

    Mit anderen Worten ich kann den Signal-Verstärker nicht nutzen???

    Und was ist z.B. mit den normalen KDG-Karten und Digital-Free?
     
  4. Captain_Grauhaar

    Captain_Grauhaar Board Ikone

    Registriert seit:
    6. Mai 2004
    Beiträge:
    4.185
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Probleme bei Freischaltung über Antennenverstärker ...

    Eine Freischaltung hat ein Endedatum, danach = Dunkel !

    Wenn Bild+Ton Fehlerfrei kommt, kommt auch die Freischaltung an.
     

Diese Seite empfehlen