1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme bei der Einrichtung einer Multifeed-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Kinkster, 26. Mai 2007.

  1. Kinkster

    Kinkster Junior Member

    Registriert seit:
    26. Oktober 2004
    Beiträge:
    52
    Ort:
    Münsterland
    Anzeige
    Hallo liebe Experten,

    ich habe in der Vergangenheit ab und an mal eine Digitale Satanlage gebaut. Das klappte immer sehr gut. Jetzt habe ich bei mir mal eine digitale Multifeed-Anlage aufgebaut, habe aber damit so meine Probleme.

    Es sollen die Satelliten Astra und Hotbird empfangen werden. Als Verteilung dient ein 9/4 Multischalter.

    Wenn ich einen analogen Receiver anklemme, empfange ich die Astra Programme tadellos. Klemme ich nun einen digitalen Receiver an und starte den Suchlauf, dann gibt es Probleme. Es werden einige Sender gefunden, aber der Receiver sortiert diese überhaupt nicht und die Sender, die er findet sind etwas seltsam für Astra. Beispiele:
    Saudi Arabi TV2, Yemen TV, RaiSportSat, Zahraa-TV ...
    Der Receiver sagt, dass sei Astra!?! Kann das sein?

    Auf einem zweiten Receiver, sieht das Problem ähnlich aus. Hier sagt er mir, er findet Hotbird. ARD, ZDF, Sat1 etc. findet er, aber auch BFMTV , BBC World, Euskadi TV, Sky News, CNBC Europe, Andalucia TV ...

    Ich denke, dass die Anlage entweder falsch ausgemessen ist oder ich einen Dreher in den Zuleitungen zum MS habe.

    Kann mir einer Tipps geben, wie man nun am einfachsten weiter vorgehen kann, bzw. hatte jemand schonmal so ein ähnliches Problem? Kann man den Fehler mit meinen Infos weiter einschränken?

    Und noch eine Frage: Der MS hat DiSEqC 2.0 und der eine Receiver unterstützt DiSEqC 1.1 und DiSEqC 1.0. Kann es da zu Problemen kommen?

    Würde mich über Tipps freuen.
    Danke.
     
  2. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: Probleme bei der Einrichtung einer Multifeed-Anlage

    Beide Receiver müssen jeweils im Menue für Astra auf DiSEqC A oder 1 sowie für Hotbird auf DiSEqC B oder 2 umgestellt werden.
     
  3. Kinkster

    Kinkster Junior Member

    Registriert seit:
    26. Oktober 2004
    Beiträge:
    52
    Ort:
    Münsterland
    AW: Probleme bei der Einrichtung einer Multifeed-Anlage

    Danke für die Antwort. Bin momentan unterwegs, werde es aber ausprobieren, wenn ich zu Hause bin.
    Sind denn meine oben genannten Sender Astra und Hotbird? Dann dürfte ja an der Einstellung der Schüssel nichts verkehrt sein.
    Und wie ist das mit dem Receiver der max. DiSEqC 1.1 hat. Veträgt das sich mit DiSEqC 2.0 ?
     
    Zuletzt bearbeitet: 31. Mai 2007
  4. simpelsat

    simpelsat Board Ikone

    Registriert seit:
    26. März 2006
    Beiträge:
    3.851
    Ort:
    Egal/Oder
    Technisches Equipment:
    DVB-S
    10x Zehnder DX1500s (2x Kathrein ADR) und Spaun 9982
    33er DigiDish für 19e (bisher nur bei Gewitter im Mai 2007 ausgefallen)
    70er Triax-78 auf SG-2100A für 53e-34.5w (Standard 28e)
    (72e-58w - möglich bei Dachinstallation)

    DVB-T
    168 DX-Speicherungen bzw. 27 Programme mit Zimmerantenne:
    ct-Dipole und Hirschmann Zifa 15 / 16 und mobile 84cm-Richtantenne
    für DK DVB-T1778-7" und Skymaster DT 50 sowie LCD
    AW: Probleme bei der Einrichtung einer Multifeed-Anlage

    http://www.satlex.de/de/dictionary-term_DiSEqC.html

     
  5. Kinkster

    Kinkster Junior Member

    Registriert seit:
    26. Oktober 2004
    Beiträge:
    52
    Ort:
    Münsterland
    AW: Probleme bei der Einrichtung einer Multifeed-Anlage

    Muss das 22khz Signal beim Suchlauf eigentlich an oder aus sein?
     
  6. Muad´Dib

    Muad´Dib Silber Member

    Registriert seit:
    3. Juni 2007
    Beiträge:
    747
    Ort:
    #Bratwurstzone
    Technisches Equipment:
    ...brauche keine Drehkurbel wie gewisse "Profis". :D
  7. Kinkster

    Kinkster Junior Member

    Registriert seit:
    26. Oktober 2004
    Beiträge:
    52
    Ort:
    Münsterland
    AW: Probleme bei der Einrichtung einer Multifeed-Anlage

    Also, habe das ganze jetzt mit einem Hirschmann digital Receiver (CSR35) probiert. Läuft perfekt. Alles gefunden.
    Komischerweise geht es mit dem Humax Receiver (F4-FOX CI) nicht. Der findet die Sender, aber völlig durcheinander.
    Macht nix, der Hirschmann soll eh dran bleiben, aber wenn jemand eine Idee hat, woran es am Humax liegen könnte, würde ich mich über einen Tipp freuen.


    Ansonsten läuft die Anlage.
    Danke für die Tipps.
     

Diese Seite empfehlen