1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme bei der Antenneneinstellung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von babic, 11. September 2007.

  1. babic

    babic Neuling

    Registriert seit:
    11. September 2007
    Beiträge:
    5
    Anzeige
    Hallo Forum,

    ich habe Probleme bei der Einstellung mit dem Humax VACI5300+
    HW Version OAK I&II 2.0
    SW Version PVC 1.00.04
    Gerätertreiber Version PVC 1.00.04
    Loader Version H 2.31
    System ID 00e1.4600

    Multifeed Antenne T85, richtig vorjustiert in Azimut, Elevation und Tilt.
    3 Quad LNB IDL-40UQD Plus
    für Eurobird 28,2, Astra 19,2, Hotbird 13 Grad

    LCD-Empfänger mit SCART-Kabel verbunden. Soweit alles ok.

    Das Problem ist das folgende:
    Ich habe die Antenne mittels Kompass vorjustiert und mit dem
    Satelittenfinder einen LNB auf Maximum eingestellt. Dann einen
    Ausgang des LNB an der Settop-Box angeschlossen mit F-Stecker. Die
    Signalstärke wird mit 52% angegeben.

    Leider findet das Gerät aber keinen einzigen Sender, egal mit welcher
    Einstellung, ob manuell oder automatisch. Einfach NIX! Das habe ich
    auch mit den 3 anderen LNB versucht. Wieder NIX!

    Nach dem Progammsuchlauf kommt die Meldung:
    Programmsuchlauf misslungen (Abstimmungsfehler).

    Nun habe ich leider keine Ahnung, welche Abstimmung da gemeint ist.

    Haben jemand eine Idee, was ich falsch mache?

    Gruss babic
     
  2. Hardy22

    Hardy22 Gold Member

    Registriert seit:
    26. März 2007
    Beiträge:
    1.048
    AW: Probleme bei der Antenneneinstellung

    Eine Schüssel zum Empfang von drei oder mehr Positionen richtig einzustellen, ist nicht ganz einfach, auch wenn es sich um eine Torodial-Schüssel handelt. Ich würde zunächst mal versuchen, einen Satelliten (am besten mal Astra 19,2° Ost) richtig einzufangen. Dazu würde ich auch am Multischalter vorbei gehen, also ein LNB-Kabel (am besten HH) an den Receiver anschließen und mit dem Antenneneinstellungs-Menü (hoffentlich mit brauchbarer Signalanzeige) langsam die Schüssel abstimmen.

    Und noch eine Banalität, an die oft nicht gedacht wird: Dein Antennenmast ist doch hoffentlich gerade, oder? Falls die Wasserwaage eine deutliche Abweichung anzeigt, musst du die Elevation um die "Schiefe" des Masts korrigieren.
     
  3. babic

    babic Neuling

    Registriert seit:
    11. September 2007
    Beiträge:
    5
    AW: Probleme bei der Antenneneinstellung

    Hallo Hardy,

    danke für Die Antwort. Der Mast ist senkrecht, wurde eingestellt mit der Wasserwaage. Am Multischalter kann ich nicht 'vorbeigehen', der ist bei einem Quad-LNB nämlich eingebaut'. ;)

    Das Koaxkabel habe ich zunächst direkt am LNB angeschlossen, ohne Diseqc-Schalter. Nützt aber auch nichts, denn ich muss ja einen Sender einstellen können, was aber leider schon nicht geht, wie beschrieben.

    Gruss babic
     
  4. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Probleme bei der Antenneneinstellung

    Das hat Hardy gemeint...;)
    Wie hat man die Antenne denn überhaupt eingestellt ?
    Sieht so aus, als ob da gar nichts stimmen würde...:eek:
    Hast Du noch einen analogen Receiver bereitstehen ?
     
  5. babic

    babic Neuling

    Registriert seit:
    11. September 2007
    Beiträge:
    5
    AW: Probleme bei der Antenneneinstellung

    Hallo Brummschleife,

    danke für Deine Antwort. Die Antenne wurde so eingerichtet wie Eingangs erwähnt. Nein, einen analogen Empänger habe ich nicht.

    Dass 'gar nichts stimmt' denke ich eigentlich nicht, aber dass ich irgendwas ganz falsch mache, resp. irgendwo einen 'Knopf in der Leitung habe' schon.

    Aber wo oder was? :wüt:

    Gruss babic :D
     
  6. babic

    babic Neuling

    Registriert seit:
    11. September 2007
    Beiträge:
    5
    AW: Probleme bei der Antenneneinstellung

    Hallo erst mal.....

    Ich muss leider noch mals nachdoppeln:

    An einem Quad-LNB (Quattro mit eingeb.Multischalter) kann ich doch eine Settop-Box direkt anschliessen, auch wenn ich zunächst nur einen Ausgang benutze, oder?

    Bei der Antenneneinstellung stelle ich am Empfänger einen Sender nach Tabellenangaben ein. Der Balken für die Signalstärke geht dann gleich auf ca. 50%. Leider kann ich aber den Spiegel drehen wie ich will, aber die Signalstärke rührt sich nicht.

    Was mache ich da nur falsch?

    Gruss babic
     
  7. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Probleme bei der Antenneneinstellung

    an ein QUAD kannst du bis zu 4 reciever anschliessen ( das sagt alles ). die signalstärke ist irrelevant. du musst nach dem qualitätsbalken ausrichten. siehe dazu PN von mir.
     
  8. Digitangel

    Digitangel Junior Member

    Registriert seit:
    29. Juni 2006
    Beiträge:
    25
    Technisches Equipment:
    Relook 400s
    D-Box II (Philips) m. Keywelt-Image
    Hauppauge Nova-s plus
    AW: Probleme bei der Antenneneinstellung

    Hast Du den Receiver richtig vorkonfiguriert mit den entsprechenden LNB-Einstellungen in Bezug auf Satellitenpositionen u.ä. ?
    Welchen Satelliten hast Du denn genau an Deiner Antenne eingestellt ?
     
  9. babic

    babic Neuling

    Registriert seit:
    11. September 2007
    Beiträge:
    5
    AW: Probleme bei der Antenneneinstellung

    Hallo Digitangel,

    Ja, habe ich!

    Wie bereits im Eingangsposting erwähnt:
    Multifeed Antenne T85, richtig vorjustiert in Azimut, Elevation und Tilt,
    mit freier Sicht gegen Süden.
    3 Quad LNB Inverto IDL-40UQD Plus, auf Multifeed-Schiene
    für Eurobird 28,2 (28,5), Astra 19,2, Hotbird 13 Grad

    Gruss babic
     
    Zuletzt bearbeitet: 15. September 2007
  10. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.555
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Probleme bei der Antenneneinstellung

    Nicht das Du die Schüssel auf Astra 19,2° Ost eingestellt hast.
    Dort ist der Satellit nämlich nicht.
    Der ist bei 19,2° Ost minus dem Längengrad des Standortes.
     

Diese Seite empfehlen