1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme auf S38

Dieses Thema im Forum "Kabel Deutschland, Unitymedia Kabel BW, Kabelkiosk" wurde erstellt von olmue, 2. Juni 2006.

  1. olmue

    olmue Neuling

    Registriert seit:
    2. Juni 2006
    Beiträge:
    3
    Anzeige
    Kann jemand Probleme auf S38 (MotorsTV, TV Gusto, etc.) im Netz der Kabel Deutschland im Raum Germersheim/Rheinland Pfalz bestätigen?

    Seit ca. 20 Mai kann ich auf diesem Kanal keine Programme mehr empfangen. Kabel Deutschland ist nach mehreren Anrufen immer noch ratlos, ein Techniker aus der Region soll Licht in's Dunkel bringen, auf den warte ich allerdings auch schon seit geraumer Zeit. Dosen, Kabel, Receiver sind mittlerweile als Fehlerquelle ausgeschlossen.
     
  2. munichchris

    munichchris Junior Member

    Registriert seit:
    7. März 2005
    Beiträge:
    24
    AW: Probleme auf S38

    Ich das selbe Problem, allerdings in München.
     
  3. ElaineMarley

    ElaineMarley Junior Member

    Registriert seit:
    16. Juli 2002
    Beiträge:
    111
    Ort:
    Saarbrücken
    AW: Probleme auf S38

    Hast du QAM 256 eingestellt auf diesem Kanal? Versuch doch mal einen manuellen Suchlauf auf 442 MHz mit QAM 256, dann sollte alles wieder da sein.

    Grüße

    Elaine.
     
  4. olmue

    olmue Neuling

    Registriert seit:
    2. Juni 2006
    Beiträge:
    3
    AW: Probleme auf S38

    Einen manuellen Suchlauf mit den beschriebenen Einstellungen habe ich durchgeführt, die Programme werden auch gefunden, nur anschauen kann ich sie mir nicht bzw. das Programm wird für ca. 3 Sekunden über meinen Receiver (Humax IDPR 9800c) angezeigt und vearbschiedet sich danach mit einem schwarzen Bildschirm.

    P.S. Ich habe schon sichergestellt, dass ich das Programm ausgewählt habe, dass der manuelle Suchlauf auf 422Mhz und Quamm 256 gefunden hat.
     
  5. metalhead1976

    metalhead1976 Junior Member

    Registriert seit:
    21. Februar 2003
    Beiträge:
    132
    Ort:
    Emden
    Technisches Equipment:
    Sagem d-box 2 mit dem jeweils aktuellstem JtG-Team-Image
    Technisat PR-S an 85cm Gibertini-Antenne mit Motor
    AW: Probleme auf S38

    Hallo,

    selbes Problem bei mir auch.
    Nicht nur das auf S 2 ( da wird sicher die zu alte Antennendose dran schuld sein ) nichts geht auch auf S 38 habe ich extrem hohe BER-Werte an meine D-Box 2. Auf den anderen Kanälen ist es ok.
    Habe zwar kein KD Home abonniert aber beim durchzappen und kontrollieren der Werte ist mir das aufgefallen.
     
  6. munichchris

    munichchris Junior Member

    Registriert seit:
    7. März 2005
    Beiträge:
    24
    AW: Probleme auf S38

    Hallo,
    woran bzw. wie erkennt man denn, daß eine Antennendose "alt" ist.
    Gibt es eine Notlösung ? Ich bin nur Mieter und darf an der Antennendose nicht rumbasteln. Ich muß dem Vermieter nachweisen, daß die Dose nicht richtig funktioniert, ansonsten muß ich den Einsatz des Fachmanns bezahlen.
    Ich hab als Receiver einen Elipsus der Firma Micronik/Elium. Der zeigt die Programme trotz Suchlauf nicht an.
     
  7. martin_ger

    martin_ger Silber Member

    Registriert seit:
    10. Mai 2006
    Beiträge:
    686
    Ort:
    Göttingen
    Technisches Equipment:
    Toshiba 40TL938G
    Humax S HD 4
    AW: Probleme auf S38

    An alle S 38-Geplagten, speziell olmue:

    Ich wohne in Germersheim/Pfalz und empfange Premiere und das KD-Home-Paket seit ca. einem halben Jahr. Mit Premiere ist alles in Ordnung. Da gab es nie Probleme. Bei KD Home sieht es anders aus. Zunächst gab es im Dezember 2005 immer wieder Störungen und Bildaussetzer beim US-Sportkanal NASN. Diese waren jedoch wenig später ohne Zutun meinerseits oder eines Technikers wie weggeblasen. Im Zeitraum von Dezember 2005 bis Ende Februar ´06 hatte ich immer wieder mal leichte Ruckler auf allen Sendern von S 38, welche sich aber durch Veränderung der Position meines Receivers (klingt vielleicht albern, ist aber wahr!!!) nach einigen Versuchen beheben ließen und in der Zeit von März bis Ende April überhaupt nicht mehr auftraten, weshalb ich auch keinen Techniker angerufen habe. Seit Ende April habe ich jedoch 24 Stunden am Tag extreme Bild-und Tonruckler auf allen S 38-Kanälen. Ich habe immer noch nichts hinsichtlich Techniker unternommen und bete jeden Tag, daß sich das Problem von alleine löst. Aber nächste Woche, wenn ich aus dem Urlaub heimkehre und es immer noch nicht besser ist, möchte ich etwas unternehmen. Ach ja: Bei anderen Hausbewohnern funktionieren besagte Programme auf S 38 genau so schlecht wie bei mir.

    at olmue: Ich bin mir unsicher, an wen ich mich wenden muß. Bist du wirklich "richtiger" Kunde von Kabel Deutschland selbst oder hast du wie ich einen Vertrag mit der RKS/ Tele Columbus Südwest in Mannheim geschlossen, welche als mein Signallieferant fungiert?

    at all: Habe wegen des KD-Home-Paketes einen Vertrag mit der TeleColumbus in Mannheim geschlossen. Wenn es in unserem Mietshaus Störungen beim empfang der normalen analogen Programe gibt, sollen wir uns an eine kleine Telekommunikationsfirma in Mainz namens Tekoma wenden, welche für unser Hausnetz zuständig ist. Ob die dann auch wegen des Digitalempfangs kommen oder eher die TC-Techniker, die eigentlich nichts mit unserem Hausnetz zu tun haben?
     
  8. olmue

    olmue Neuling

    Registriert seit:
    2. Juni 2006
    Beiträge:
    3
    AW: Probleme auf S38

    Hallo,
    ich bin tatsächlich Kunde bei Kabel Deutschland. Deine beschriebenen Probleme sind bei mir in gleicher Form auch aufgetreten.

    Bisher hat sich immer noch niemand mit mir in Verbindung gesetzt. Habe jetzt nach unzähligen Anrufen, das ganze als briefliche Beschwerde an die Geschäftsführung verfasst.
     
  9. munichchris

    munichchris Junior Member

    Registriert seit:
    7. März 2005
    Beiträge:
    24
    AW: Probleme auf S38

    Hallo,
    bei mir funktionierts immer noch nicht.
    Den Receiver schließe ich mittlerweile als Fehlerquelle aus, da er den neudigitalisierten Kanal S25 mit Quam 256 und Symbolrate 6900 erkennt. Nur findet er dort keine Programme (was derzeit auch richtig ist).
    Der S38 mit Quam 256 und Symbolrate 6900 erhalte ich nur die Fehlermeldung "Tuning fehlgeschlagen". Diese erhalte ich normalerweise nur, wenn ein Kanal nicht digitalisiert ist, die Quam nicht richtig eingestellt ist, bzw. die Symbolrate nicht stimmt. Ich kann mir derzeit nur vorstellen, daß
    die KDG nicht exakt mit er Symbolrate 6900 sendet.

    Kennt jemand die exakten Daten der KDG für den Kanal S38 in München ??
     
  10. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.388
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Probleme auf S38

    Eine andere als die Symbolrate 6900 verwendet die KDG in keinem Kabel Netz.

    Gruß Gorcon
     

Diese Seite empfehlen