1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme auf APS-Transponder!

Dieses Thema im Forum "Astra/Hot Bird-News" wurde erstellt von radio bino, 26. Dezember 2005.

  1. radio bino

    radio bino Guest

    Anzeige
    Auf den APS-Transponder scheint es Probleme zu Geben RFN Plus sendet mal mit Bild,dann ist wieder kein Bild da,wenn ein Bild da ist fehlt aber der Ton,auf Frankensat wierd derzeit ein APS-Dia gezeigt und auch die Hörfunk Programme Antenne Bayern und Rock Antenne sind zurzeit nicht zuhören! Hier noch die Transponderdaten: ASTRA 19,2 Grad Ost,12 148 GHz,Symbolrate 27500 und FEC 3/4!:winken:
     
  2. eddy_jozsa

    eddy_jozsa Junior Member

    Registriert seit:
    25. September 2005
    Beiträge:
    37
    AW: Probleme auf APS-Transponder!

    kann ich nicht bestätigen.... Rock Antenne, Antenne Bayern laufen, auf RNF Plus läuft gerade Bloomberg DE, und auf FrankenSAT das APS-Logo - kein Wunder, deren Programm beginnt ja auch nur um 17:45 CET!
     
  3. radio bino

    radio bino Guest

    AW: Probleme auf APS-Transponder!

    Vor einer halben bis Dreiviertel stunde Gab es aber die Störungen,und das mit denn APS Dia kommt auch selten vor auf ein bestehenden Programmplatz!
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.555
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Probleme auf APS-Transponder!

    Rock Antenne und Antenne Bayern die hatten WIRKLICH Störung.
    Das kann ich bestätigen weil ich hören wollte und kam nix.
    Kann ja jetzt schon wieder anders sein.
     
  5. eddy_jozsa

    eddy_jozsa Junior Member

    Registriert seit:
    25. September 2005
    Beiträge:
    37
    AW: Probleme auf APS-Transponder!

    na hauptsache jetzt ist wieder alles in ordnung *g*
     

Diese Seite empfehlen