1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem UFD580 - Signal-Ausgang ausgeschaltet

Dieses Thema im Forum "Kathrein" wurde erstellt von sel01, 11. Januar 2005.

  1. sel01

    sel01 Neuling

    Registriert seit:
    30. Dezember 2004
    Beiträge:
    12
    Anzeige
    Habe seit kurzem ein UFD580.
    Tolles Gerät.
    Benutze es ganz normal als PVR und habe dementsprechend auch nur
    eine Schüssel, 1:8 Multiplexer und keine DeCodierkarte. Die Sat-Leitungen
    sind alle recht neu - 2 Leitungen sind separat an den UFD rangeführt
    worden.

    Gleich nach der Installation habe ich einen Software update durchgeführt.
    Wo kann man eigentlich sehen welche SW-Version man gerade benutzt?

    Weiterhin schaltet das Gerät für mich aus unerklärlichen Gründen den
    Ausgang aus, dh. auf meinem Ferseher ist auf einmal nichts mehr zu sehen?
    Erst nach dem Aus/Einschalten geht alles wieder normal. Seit gestern
    häuft sich dieses Problem ...

    Hat jemand vielleicht einen guten Tip??

    :winken:
     
  2. 580Experte

    580Experte Senior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    318
    Ort:
    BB
    Technisches Equipment:
    Kathrein UFS821 (160GB)
    Kathrein UFD580 (200GB)
    Kathrein UFD552 (120GB)
    Kathrein UFS702
    Galaxis EasyWorld
    Kathrein UFD230
    Tevion 203
    PC SAT TV
    AW: Problem UFD580 - Signal-Ausgang ausgeschaltet

    im Menue unter Systemparameter -> Systeminformationen sind die Versionsstände sichtbar.

    Was genau bedeutet ausschalten? Ist das Signal auf der SCART-Leitung weg oder schaltet Dein Fernseher auf einen anderen AV-Eingang?

    Versuche mal mit der Taste "0" der 580 Fernbedienung das AV-Out-Signal umzuschalten. Das geht im Kreis über jeweils drei Stufen. Einmal brennt dabei die grüne LED und der Fernseher sollte dabei wirklich kein AV-Signal mehr bekommen.

    Beseitige versuchshalber mal alle anderen evtl. vorhandenen AV-Kabel zum FS und zum 580.
     
    Zuletzt bearbeitet: 11. Januar 2005
  3. sel01

    sel01 Neuling

    Registriert seit:
    30. Dezember 2004
    Beiträge:
    12
    AW: Problem UFD580 - Signal-Ausgang ausgeschaltet

    Danke für das Feedback.

    Habe eben festgestellt, dass trotz sofortigem Update über Satellit
    nur die SW 1.01 installiert wurde.
    Bringe jetzt das Gerät mal auf den neuesten SW-Stand und dann:
    Schaun wir mal ...

    Grüße ...
     
  4. sel01

    sel01 Neuling

    Registriert seit:
    30. Dezember 2004
    Beiträge:
    12
    AW: Problem UFD580 - Signal-Ausgang ausgeschaltet

    Habe neuesten SW-Stand installiert ...
    Problem gelöst.
     

Diese Seite empfehlen