1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem TX-P50GW20

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von Arenacomebacker, 6. April 2010.

  1. Arenacomebacker

    Arenacomebacker Junior Member

    Registriert seit:
    8. April 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,

    ich habe meinen 50GW20-Plasma jetzt seit einer Woche und bin sehr zufrieden, bis auf ein kleines und ein großes Problem:

    Das kleine tritt von Anfang an auf. Ich betreibe den Plasma mit einem Topfield SRP2100 über HDMI angeschlossen. Wenn ich den Fernseher einschalte, wird erst immer kurz versucht den TV-Eingang zu nehmen und erst nach zwei Sekunden geht er auf den HDMI-Eingang. Ist das normal? Ist das HDMI-Kabel auf Port 2 passiert automatisch gar nix und man muss immer auf 2 manuell umschalten.
    Das ist wie gesagt das kleine Problem, was mich eigentlich gar nicht stört. Was mich stört: ich habe seit gestern das Problem, dass ich nach einer gewissen Zeit (30 Minuten) einen sehr verzerrten Ton habe. Nach ausschalten und Neustart ist alles wieder ok. Ich kann den Ton sehr schlecht beschreiben, die Stimmen von Gesprächen sind auf jeden Fall kaum zu verstehen, weil alles total verzerrt ist. Zunächst dachte ich, es läge am Receiver, aber da der an bleibt beim Neustart kann ich das ausschliessen...
    Hat jemand da einen Tipp?
     

Diese Seite empfehlen