1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem seit gestern kein Pro7,kabel eins und Sat1

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Claudylein, 31. Januar 2010.

  1. Claudylein

    Claudylein Neuling

    Registriert seit:
    31. Januar 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ich verstehe es nicht..... weiß jemand rat. Wir haben einen Humax Icord 500 seit Samstag, alle Programme liefen einwandfrei. Gestern mittag wurde nun Sat1, Pro7 und Kabel eins auf Hd umgestellt. Seither haben wir kein Signal mehr, wir haben alles schon probiert, die Fequenzen umgestellt und und und aber kein Signal. Woran kann das denn liegen ????
     
  2. NFS

    NFS Foren-Gott

    Registriert seit:
    20. März 2006
    Beiträge:
    14.759
    Zustimmungen:
    690
    Punkte für Erfolge:
    123
    AW: Problem seit gestern kein Pro7,kabel eins und Sat1

    Vermutlich stimmen die Receivereinstellungen nicht mehr.
     
  3. HSVL!VE

    HSVL!VE Senior Member

    Registriert seit:
    24. März 2008
    Beiträge:
    231
    Zustimmungen:
    39
    Punkte für Erfolge:
    38
    AW: Problem seit gestern kein Pro7,kabel eins und Sat1

    oder du hast die dafür notwendige HD+ Karte nicht
     

Diese Seite empfehlen