1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem Premiere HD Film

Dieses Thema im Forum "Sky HD/UHD" wurde erstellt von skorpius, 1. Februar 2006.

  1. skorpius

    skorpius Neuling

    Registriert seit:
    14. Oktober 2004
    Beiträge:
    9
    Anzeige
    Hallo, ich habe folgendes Problem:

    Bei Premiere DH Film sind auf dem Bild ständig quer verlaufende grüne dünne Sreifen.
    Bei Sport und Discovery HD nicht( top Bild). Woran könnte das liegen?

    Ausstattung: Humax HD -> 15 m Hdmi ->Apapter Hdmi/DVI -> Sanyo Plv Z2
     
  2. gurgel

    gurgel Junior Member

    Registriert seit:
    10. April 2004
    Beiträge:
    110
    Ort:
    Zuhause
    AW: Problem Premiere HD Film

    dein 15m Kabel ist schuld! Bei mir sind schon bei 10m deutliche Bildfehler drin.
     
  3. skorpius

    skorpius Neuling

    Registriert seit:
    14. Oktober 2004
    Beiträge:
    9
    AW: Problem Premiere HD Film

    Ja, schön und gut.

    Aber Discovery HD und Sport HD sind ohne jegliche Bildfehler. Und was ich gerade noch festgestellt habe, wenn man die Videoauflösung ändert, dann ist bei 576p alles OK, bei 720p(was ja am besten zum Beamer passte) grüne Streifen und bei 1080i starke Streifen.

    Alle andern Progarmme auch ohne Bildfehler, egal ob SDtv oder Hdtv. Nur Film HD! Kann es mit Hdcp zu tun haben?
     
  4. gurgel

    gurgel Junior Member

    Registriert seit:
    10. April 2004
    Beiträge:
    110
    Ort:
    Zuhause
    AW: Problem Premiere HD Film

    schon möglich. Solch lange Kabel empfehle ich aber trotzdem nicht.
     

Diese Seite empfehlen