1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem Panasonic TX-L32GW10W und Irdeto-Modul

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von captalfa, 17. März 2010.

  1. captalfa

    captalfa Neuling

    Registriert seit:
    17. März 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo an alle,

    Habe seit kurzem einen neuen Fernseher: Panasonic TX-L32GW10W mit eingebautem Sat-Receiver.

    Habe heute ein CI-Modul bekommen: Irdeto NP4 CI Modul MPEG 4

    Folgendes Problem taucht nun auf:
    Bei eingeschobenem Modul ist die Fernbedienung ohne Funktion.
    Ausserdem können verschlüsselte Sender nicht empfangen werden.
    Die Bedienungsanleitung von Panasonic gibt auch nicht viel her...

    Dieses Problem gibt es bei meinen anderen Receivern nicht: Humax 5400 und Technisat HD 8 S, dort arbeitet das Modul einwandfrei.

    Bitte um Hilfe.
    Vielen Dank schon mal im Voraus

    Captalfa
     
  2. steintor

    steintor Senior Member

    Registriert seit:
    12. August 2009
    Beiträge:
    493
    Zustimmungen:
    1
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung 46/6470
    Philips 47PFL7008K/12
    Kathrein ,913 u.922
    Sky HD+ 2 TB
    VU+DUO2
    Zuletzt bearbeitet: 18. März 2010

Diese Seite empfehlen